<!DOCTYPE html>
<html lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
    <script>
        window.pb_host = 'mensfitness';
    </script>
   <script>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</script> 
 
          <script>/* observer-7.2.1 */ eval(atob("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"));</script>
     <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="//acdn.adnxs.com/prebid/c/1287.mensfitness/pb.js.2018_01_08_18_22_33" async=true></script>
<link href="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/themes/mfxvi/public/images/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114" />
<link href="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/themes/mfxvi/public/images/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
<link href="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/themes/mfxvi/public/images/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57" />
<link href="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/themes/mfxvi/public/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/themes/mfxvi/public/images/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144" />
<script type="text/javascript">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</script><meta property="og:title" content="7 winter safety tips for dogs" />
<meta property="og:image" content="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/1280-dogs-playing-snow.jpg" />
<link rel="dns-prefetch" href="//cdn-mf0.heartyhosting.com" />
<meta name="description" content="Wondering if your dog is safe outside during winter’s frigid temps? Here’s how to help prep your dog (if they need it) during the coldest months of the year, according to a veterinarian." />
<meta name="abstract" content="7 Winter Safety Tips for Dogs—Wondering if your dog is safe outside during winter’s frigid temps? Here’s how to help prep your dog (if they need it) during the coldest months of the year, according to a veterinarian." />
<meta property="og:description" content="Wondering if your dog is safe outside during winter’s frigid temps? Here’s how to help prep your dog (if they need it) during the coldest months of the year, according to a veterinarian." />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="amphtml" href="https://www.mensfitness.com/life/entertainment/7-winter-safety-tips-dogs/amp" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortcut icon" href="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/themes/mfxvi/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="https://www.mensfitness.com/life/entertainment/7-winter-safety-tips-dogs" />
<meta property="og:type" content="article" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta property="fb:app_id" content="222509951283488" />
<link rel="shortlink" href="https://www.mensfitness.com/node/53329" />
<link rel="canonical" href="https://www.mensfitness.com/life/entertainment/7-winter-safety-tips-dogs" />
<meta property="og:site_name" content="Men&#039;s Fitness" />
  <meta name="apple-itunes-app" content="app-id=477288194" />
  <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
  <title>7 Winter Safety Tips for Dogs to Keep Your Dog Safe, According to a Veterinarian | Men&#039;s Fitness</title>
  <link type="text/css" rel="stylesheet" href="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/cdn/css/http/css_PqblpdvTGvP3Ql5mtJ8VguslIY0eEw5PtX4dzg1RHhw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/cdn/css/http/css_06eGDBS3NrDZ0CkpW_PrVT5hu12bNmW6JwXfxf55_9I_fonts-embed.css.css" media="all" />
 
 
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/js/js_Quz1sOH_f6KpCUI9Z7L4okQqMwgR2OWSAwekBug0UOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mfxvi","theme_token":"V-CZfIjs9FEVebbqC2IF_O2vGoBRLJrFfONM6KW-9P8","jquery_version":"1.8","js":{"0":1,"1":1,"2":1,"3":1,"sites\/mensfitness.com\/themes\/mfxvi\/js\/vendor\/jquery.hc-sticky.min.js":1,"sites\/all\/modules\/ami\/ami_sites_geo_redirect\/js\/ami_sites_geo_redirect.js":1,"sites\/mensfitness.com\/modules\/features\/mf_header\/js\/mf_header-async-more.js":1,"sites\/mensfitness.com\/modules\/features\/mf_node\/js\/vendor\/lightslider.min.js":1,"sites\/mensfitness.com\/modules\/features\/mf_node\/js\/mf_node_items-slider.js":1,"sites\/mensfitness.com\/modules\/custom\/mf_sailthru_forms\/mf-sailthru-forms.js":1,"sites\/mensfitness.com\/modules\/features\/mf_node\/js\/mf_node_social-links.js":1,"sites\/mensfitness.com\/modules\/features\/mf_node\/js\/vendor\/jquery.waypoints.min.js":1,"sites\/mensfitness.com\/modules\/features\/mf_node\/js\/vendor\/jquery.visible.min.js":1,"sites\/mensfitness.com\/modules\/features\/mf_node\/js\/vendor\/infinite.js":1,"sites\/mensfitness.com\/modules\/features\/mf_node\/js\/mf_node_load-more.js":1,"sites\/mensfitness.com\/themes\/mfxvi\/js\/svg-icons.js":1,"sites\/mensfitness.com\/themes\/mfxvi\/js\/main.js":1,"sites\/mensfitness.com\/modules\/custom\/slick_ami\/js\/slick.photo_gallery.js":1,"https:\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.2\/jquery.min.js":1,"4":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"sites\/all\/libraries\/slick\/slick\/slick.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"sites\/mensfitness.com\/modules\/custom\/tealium_common\/js\/tealium_common.js":1,"misc\/progress.js":1,"sites\/mensfitness.com\/modules\/custom\/google_recaptcha\/js\/google-recaptcha.js":1,"sites\/all\/modules\/field_group\/field_group.js":1},"css":{"modules\/system\/system.messages.css":1,"sites\/all\/libraries\/slick\/slick\/slick.css":1,"sites\/mensfitness.com\/modules\/custom\/mf_sailthru_forms\/mf-sailthru-forms.css":1,"sites\/all\/modules\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/print\/css\/printlinks.css":1,"sites\/mensfitness.com\/modules\/features\/mf_node\/css\/vendor\/lightslider.css":1,"sites\/mensfitness.com\/themes\/mfxvi\/source\/css\/style.css":1,"sites\/mensfitness.com\/themes\/mfxvi\/source\/css\/fonts-embed.css":1}},"next_gallery":"\/sports\/basketball\/nba-week-14-preview-5-fittest-players-watch-and-games-you-shouldnt-miss","ami_dfp_node_refresh":{"node_refresh_time":"30"},"ami_slideshow_mobile_box_count":1,"ami_sites_geo_redirect":{"ami_sites_geo_redirect_allow":"yes","ami_sites_geo_redirect_domain":"https:\/\/www.mensfitness-magazine.fr"},"leaderboardStickySec":"5","tealium":{"tealium_script":"\/\/tags.tiqcdn.com\/utag\/ami\/mensfitness\/prod\/utag.js","0":{"type":"inline","scope":"footer"}},"mfxviTheme":{"svgIconsSprite":"https:\/\/cdn-mf0.heartyhosting.com\/sites\/mensfitness.com\/themes\/mfxvi\/public\/images\/sprites\/icons-sprite.svg"},"ajax":{"webform-recaptcha-submit":{"event":"mousedown","keypress":true,"prevent":"click","url":"\/google-recaptcha\/ajax\/submit","submit":{"_triggering_element_name":"op","_triggering_element_value":"Subscribe"}}},"urlIsAjaxTrusted":{"\/google-recaptcha\/ajax\/submit":true,"\/life\/entertainment\/7-winter-safety-tips-dogs":true},"mf_taboola":{"photo":"auto"},"slick_ami":{"adUnitPath":"4216\/mensfitness\/life\/entertainment","ads_indexes":null},"field_group":{"div":"teaser"},"mfNode":{"nid":"53329","tid":"309"},"gallery_targeting":{"s1":"life","s2":"entertainment","pid":"nid_53329","galleryid":"nid_53329","ctype":"photo_gallery"},"ami_slideshow":{"timebasedrefreshing":0,"timelock_refresh_mobile":"2","timebasedrefreshing_mobile":0}});
//--><!]]>
</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "Men's Fitness",
      "url": "http://www.mensfitness.com/",
      "logo": "http://www.mensfitness.com/sites/mensfitness.com/themes/mfxvi/logo.jpg",
      "address": {
        "@type": "PostalAddress",
        "streetAddress": "4 New York Plaza",
        "addresslocality": "New York, NY",
        "postalCode": "10004"
      },
      "telephone": "212-545-4800",
      "sameAs": [
        "https://www.facebook.com/mensfitness",
        "https://twitter.com/MensFitness"
      ]
    }
  </script>
        <script>
        function isMobile2() {
            return window.document.documentElement.clientWidth < 768;
        }
        window.mobile = isMobile2();
    </script>
    <script type="text/javascript">
        (function() {
            function async_load(script_url){
                var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                var s = document.createElement('script'); s.src = protocol + script_url;
                var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
            }
            bm_website_code = '81718F7E59AC41D7';
            jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
            jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
        })();
    </script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-53329 node-type-photo-gallery" >
    <script>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</script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div id="dfp-ad-interstitial-wrapper" class="dfp-tag-wrapper" data-cb-ad-id="Interstitial">
    <div  id="dfp-ad-interstitial" class="dfp-tag-wrapper"></div>
  </div>
  <div id="dfp-ad-mobile_interstitial-wrapper" class="dfp-tag-wrapper" data-cb-ad-id="mobile_interstitial">
    <div  id="dfp-ad-mobile_interstitial" class="dfp-tag-wrapper"></div>
  </div>
<script>
    if (window.mobile){googletag.cmd.push(function() {googletag.display("dfp-ad-mobile_interstitial");});}
</script>
    
<header class="site-header">
  <div class="page-wrapper cf site-header__page-wrapper">

        <h2 class="logo site-header__logo">
      <a class="logo__link" href="/" title="Home" rel="home">
        <svg xmlns="http://www.w3.org/2000/svg" width="353" height="80" viewBox="0 0 353 80"><g><g><polygon class="logo-fill" points="33.393 80 46 80 46 0.112 26.911 0.112 22.851 33.429 19.074 0.112 0 0.112 0 80 10.575 80 10.575 32.549 15.58 80 28.044 80 33.393 33.118 33.393 80"/><polygon class="logo-fill" points="48 80 74 80 74 65.143 62 65.143 62 46 73 46 73 31 62 31 62 14.857 74 14.857 74 0.112 48 0.112 48 80"/><path class="logo-fill" d="M97.452,16.637V32.316L90.419.112H77V80H89V35.941l7.33,43.947h12.551v-52.4l-4-1.142,1.448-3.377c1.639-3.758,2.418-5.647,2.762-7.969v-.129h-3.64V.112h-8Z"/><path class="logo-fill" d="M143,65.185V51.055c0-5.927-1.138-9-5.173-12.537l-11.26-10.143c-1.6-1.367-2.024-2.621-2.024-5.128V15.726c0-1.938.751-2.85,2.346-2.85h1.032c1.6,0,2.575.912,2.575,2.85V25h12.4V14.244C142.9,4.328,138.859,0,130.7,0h-7.131a13.262,13.262,0,0,0-7.72,2.681v7c0,6.529-.6,8.33-4.273,13.846l-.477.754v2.61c0,5.7,1.491,9,5.526,12.536l11.261,10.143a6.04,6.04,0,0,1,2.595,5.129v9.916c0,1.937-.751,2.849-2.346,2.849H126.91c-1.6,0-2.346-.912-2.346-2.849V52H111V65.185C111,75.1,115.4,80,123.564,80h7.319C139.047,80,143,75.1,143,65.185"/><polygon class="logo-fill" points="165 14.857 176 14.857 176 0.112 151 0.112 151 79.888 165 79.888 165 46 176 46 176 32 165 32 165 14.857"/><rect class="logo-fill" x="178" y="0.112" width="13" height="79.776"/><polygon class="logo-fill" points="214 14.857 222 14.857 222 0.112 193 0.112 193 14.857 201 14.857 201 79.888 214 79.888 214 14.857"/><polygon class="logo-fill" points="243.512 79.888 256 79.888 256 0.112 245 0.112 245 16.637 245 32 237.601 0.112 224.068 0.112 224.068 79.888 236 80 236 57 236 37.991 243.512 79.888"/><polygon class="logo-fill" points="258 79.888 284 79.888 284 65.143 272 65.143 272 46 284 46 284 31 272 31 272 14.857 284 14.857 284 0.112 258 0.112 258 79.888"/><path class="logo-fill" d="M318,65.185V51.055c0-5.927-1.456-9-5.513-12.537l-11.32-10.143c-1.6-1.367-2.609-2.621-2.609-5.128V15.726c0-1.938.869-2.85,2.473-2.85h1.038c1.6,0,2.358.912,2.358,2.85V26h13.5V15.387c0-9.915-4.4-15.387-12.608-15.387h-7.169C289.941,0,286,5.471,286,15.387V26.894c0,5.7,1.112,9,5.168,12.536l11.32,10.143c1.6,1.368,2.034,2.621,2.034,5.129v9.916c0,1.937-.755,2.849-2.358,2.849h-1c-1.6,0-2.588-.912-2.588-2.849V51H286V65.185C286,75.1,289.941,80,298.149,80h7.358C313.714,80,318,75.1,318,65.185"/><path class="logo-fill" d="M353,65.185V51.055c0-5.927-1.456-9-5.513-12.537l-11.32-10.143c-1.6-1.367-2.724-2.621-2.724-5.128V15.726c0-1.938.984-2.85,2.588-2.85h1.038c1.6,0,2.358.912,2.358,2.85V26h13.5V15.387c0-9.915-4.4-15.387-12.608-15.387h-7.169C324.941,0,321,5.471,321,15.387V26.894c0,5.7,1.112,9,5.168,12.536l11.32,10.143c1.6,1.368,1.919,2.621,1.919,5.129v9.916c0,1.937-.64,2.849-2.243,2.849h-1c-1.6,0-2.588-.912-2.7-2.849V51H321V65.185C321,75.1,324.941,80,333.149,80h7.358C348.714,80,353,75.1,353,65.185"/></g></g></svg>
      </a>
    </h2>
    
          
  <nav class="main-navigation site-header__main-navigation">
    <button class="main-navigation__title main-navigation__toggler">Sections <svg class="icon svg-icon_arrow_more-dims">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_arrow_more"></use>
      </svg>
    </button>
    <ul class="links-list links-list_horizontal main-navigation__links-list main-navigation__links-list_primary">
              <li class="links-list__item main-navigation__item">
          <a href="/training">Training</a>        </li>
              <li class="links-list__item main-navigation__item">
          <a href="/nutrition">Nutrition</a>        </li>
              <li class="links-list__item main-navigation__item">
          <a href="/women">Women</a>        </li>
              <li class="links-list__item main-navigation__item">
          <a href="/lifestyle">Lifestyle</a>        </li>
              <li class="links-list__item main-navigation__item">
          <a href="/videos">Videos</a>        </li>
              <li class="links-list__item main-navigation__item">
          <a href="/sports">Sports</a>        </li>
              <li class="links-list__item main-navigation__item">
          <a href="/weight-loss">Weight Loss</a>        </li>
            <li class="links-list__item main-navigation__item">
        <button class="btn main-navigation__btn main-navigation-more__toggler"> More <svg class="icon svg-icon_arrow_more-dims">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_arrow_more"></use>
          </svg>
        </button>
      </li>
    </ul>
  </nav>
  <button type="button" class="btn btn_highlighted 
subscribe-extended__toggler site-header__subscribe-btn">Subscribe</button>  <div class="popup-links-list site-header__popup-links-list">
  <button type="" class="btn  popup-links-list__toggler">Follow</button>
  <ul class="links-list popup-links-list__links-list links-list_vertical"><li class="menu-8598 links-list__item popup-links-list__item first"><a href="https://www.facebook.com/mensfitness" class="facebook" rel="me" target="_blank"><svg class="icon svg-icon_share_fb" width="20" height="20" viewBox="0 0 20 20"><defs><style>.popup-cls-1{fill:#bebebe;}.popup-cls-2{fill:none;}</style></defs><title>share_fb</title><g id="Layer_2" data-name="Layer 2"><g id="export"><path id="_Path_" data-name="<Path>" class="popup-cls-1" d="M11,19H7V12H5V8H7V6.189C7,3.5,8.151,1,12.119,1H15V5H12c-.766,0-1-.2-1,.5V8h4l-1,4H11Z"></path><rect class="popup-cls-2" width="20" height="20"></rect></g></g></svg>Facebook</a></li>
<li class="menu-8590 links-list__item popup-links-list__item"><a href="https://twitter.com/MensFitness" class="twitter" rel="me" target="_blank"><svg class="icon svg-icon_share_twitter" width="20" height="20" viewBox="0 0 20 20"><defs><style>.popup-cls-1{fill:#bebebe;}.popup-cls-2{fill:none;}</style></defs><title>share_twitter</title><g id="Layer_2" data-name="Layer 2"><g id="export"><path id="_Path_" data-name="<Path>" class="popup-cls-1" d="M18.5,4.654a6.908,6.908,0,0,1-2,.56A3.547,3.547,0,0,0,18.03,3.255a6.943,6.943,0,0,1-2.217.861A3.453,3.453,0,0,0,13.267,3a3.539,3.539,0,0,0-3.4,4.338A9.877,9.877,0,0,1,2.678,3.647,3.545,3.545,0,0,0,2.2,5.422,3.694,3.694,0,0,0,3.913,8.364c-.573-.017-1.426-.179-1.426-.442v.045A3.393,3.393,0,0,0,5.13,11.431a4.038,4.038,0,0,1-1,.124,3.808,3.808,0,0,1-.693-.062,3.475,3.475,0,0,0,3.241,2.454,6.985,6.985,0,0,1-4.343,1.514A6.427,6.427,0,0,1,1.5,15.41,9.761,9.761,0,0,0,6.846,17,9.927,9.927,0,0,0,16.768,6.944c0-.153,0-.307-.007-.459A7.117,7.117,0,0,0,18.5,4.654Z"></path><rect class="popup-cls-2" width="20" height="20"></rect></g></g></svg>Twitter</a></li>
<li class="menu-8593 links-list__item popup-links-list__item"><a href="https://www.instagram.com/MensFitnessMag/" class="instagram" rel="me" target="_blank"><svg class="icon svg-icon_share_inst" width="20" height="20" viewBox="0 0 20 20"><defs><style>.popup-cls-1{fill:#bebebe;}.popup-cls-2{fill:none;}</style></defs><title>share_inst</title><g id="Layer_2" data-name="Layer 2"><g id="export"><circle class="popup-cls-1" cx="10" cy="10" r="3.246"></circle><path class="popup-cls-1" d="M18.946,6.289A6.608,6.608,0,0,0,18.528,4.1,4.412,4.412,0,0,0,17.49,2.511,4.411,4.411,0,0,0,15.9,1.472a6.61,6.61,0,0,0-2.185-.418C12.751,1.01,12.444,1,10,1s-2.751.01-3.711.054A6.607,6.607,0,0,0,4.1,1.472,4.413,4.413,0,0,0,2.51,2.511,4.411,4.411,0,0,0,1.473,4.1a6.6,6.6,0,0,0-.418,2.185C1.01,7.249,1,7.556,1,10s.01,2.751.054,3.711A6.6,6.6,0,0,0,1.473,15.9,4.411,4.411,0,0,0,2.51,17.489,4.413,4.413,0,0,0,4.1,18.527a6.605,6.605,0,0,0,2.185.418C7.249,18.99,7.556,19,10,19s2.751-.01,3.711-.054a6.608,6.608,0,0,0,2.185-.418A4.6,4.6,0,0,0,18.528,15.9a6.607,6.607,0,0,0,.418-2.185C18.99,12.751,19,12.444,19,10S18.99,7.249,18.946,6.289ZM10,15a5,5,0,1,1,5-5A5,5,0,0,1,10,15Zm5.5-9A1.5,1.5,0,1,1,17,4.5,1.5,1.5,0,0,1,15.5,6Z"></path><rect class="popup-cls-2" width="20" height="20"></rect></g></g></svg>Instagram</a></li>
<li class="menu-8591 links-list__item popup-links-list__item last"><a href="https://www.youtube.com/MensFitness" class="youtube" rel="me" target="_blank"><svg class="icon svg-icon_share_youtube" width="20" height="20" viewBox="0 0 20 20"><defs><style>.popup-cls-1{fill:#bebebe;}.popup-cls-2{fill:none;}</style></defs><title>share_youtube</title><g id="Layer_2" data-name="Layer 2"><g id="export"><path class="popup-cls-1" d="M14,2H6A6.018,6.018,0,0,0,0,8v4a6.018,6.018,0,0,0,6,6h8a6.018,6.018,0,0,0,6-6V8A6.018,6.018,0,0,0,14,2ZM7,14V6l8,4Z"></path><rect class="popup-cls-2" width="20" height="20"></rect></g></g></svg>Youtube</a></li>
</ul></div>
  
<button class="hamburger-menu hamburger-menu_squeeze site-header__hamburger-menu site-header__toggler" type="button" aria-label="Menu" aria-controls="navigation">
  <span class="hamburger-menu_box">
    <span class="hamburger-menu_inner"></span>
  </span>
</button>
  <nav class="site-header__additoanal-nav hide-desk">
    <nav class="nav-links-list">
      <ul class="nav-links-list__list">
                  <li class="nav-links-list__list-item">
            <a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DMT&amp;cds_page_id=203594">Subscribe</a>          </li>
                  <li class="nav-links-list__list-item">
            <a href="https://w1.buysub.com/pubs/SR/ADM/redirect.jsp?cds_mag_code=ADM">21 day shred</a>          </li>
                  <li class="nav-links-list__list-item">
            <a href="/giveaways">Giveaways</a>          </li>
                  <li class="nav-links-list__list-item">
            <a href="/life/entertainment/mens-fitness-all-access">All access</a>          </li>
                  <li class="nav-links-list__list-item">
            <a href="https://w1.buysub.com/servlet/ECareGateway?cds_mag_code=STA">Subscriber Services</a>          </li>
              </ul>
    </nav>
  </nav>
  
<button type="button" class="btn btn_search-toggle fake-search-form__toggler site-header__search-btn">
  <svg class="icon svg-icon_search-dims">
    <use xlink:href="#icon_search"></use>
  </svg>
  <svg class="icon svg-icon_close-dims">
    <use xlink:href="#icon_close"></use>
  </svg>
</button>

<div class="fake-search-form site-header__search-form">
  <div class="page-wrapper cf">
    <form class="fake-search-form__form" action="">
      <div class="fake-search-form__form-elements">
        <label class="fake-search-form__label" for="head-search-input">Type to search</label>
        <input id="head-search-input" class="fake-search-form__input-text" type="search" name="search_term" placeholder="Search">
        <button type="submit" class="fake-search-form__submit" title="Search">
          <svg class="icon svg-icon_search-dims">
            <use xlink:href="#icon_search"></use>
          </svg>
        </button>
      </div>
    </form>
  </div>
</div>

  </div>
        
<asside class="main-navigation-more site-header__main-navigation-more">
  <div class="page-wrapper">
    <div class="main-navigation-more__col-1">
      <section class="section ">
        <strong class="section__title">
          <a href="/topics">
            Hot topics          </a>
        </strong>
        <ul class="media-list">
                                    <li class="media-list__item"><div class="media-block ">
                  <a href="/topics/abs-workouts">
                    <div class="media-block__media">
                      <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/main_menu_topics_item/public/abs-topic-square-500.jpg?itok=JL0gKz7o" width="75" height="50" alt="Six-pack abs workouts — Men&#039;s Fitness" title="Six-pack abs workouts — Men&#039;s Fitness" />                    </div>
                  </a>
                  <div class="media-block__body">
                    <strong class="media-block__headline">
                      <a href="/topics/abs-workouts">
                        Abs workouts                      </a>
                    </strong>
                  </div>
                </div>
              </li>
                          <li class="media-list__item"><div class="media-block ">
                  <a href="/topics/celebrity-workouts">
                    <div class="media-block__media">
                      <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/main_menu_topics_item/public/kevin_hart_main_2.jpg?itok=cvRsiDXu" width="75" height="50" />                    </div>
                  </a>
                  <div class="media-block__body">
                    <strong class="media-block__headline">
                      <a href="/topics/celebrity-workouts">
                        Celebrity workouts                      </a>
                    </strong>
                  </div>
                </div>
              </li>
                          <li class="media-list__item"><div class="media-block ">
                  <a href="/topics/cold-and-flu">
                    <div class="media-block__media">
                      <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/main_menu_topics_item/public/tired_thinking_main.jpg?itok=mXucxljn" width="75" height="50" />                    </div>
                  </a>
                  <div class="media-block__body">
                    <strong class="media-block__headline">
                      <a href="/topics/cold-and-flu">
                        Cold and flu                      </a>
                    </strong>
                  </div>
                </div>
              </li>
                          <li class="media-list__item"><div class="media-block ">
                  <a href="/topics/crossfit">
                    <div class="media-block__media">
                      <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/main_menu_topics_item/public/_main_rope_0.jpg?itok=Eli6Q3FL" width="75" height="50" />                    </div>
                  </a>
                  <div class="media-block__body">
                    <strong class="media-block__headline">
                      <a href="/topics/crossfit">
                        CrossFit                      </a>
                    </strong>
                  </div>
                </div>
              </li>
                          <li class="media-list__item"><div class="media-block ">
                  <a href="/topics/diet-friendly-recipes">
                    <div class="media-block__media">
                      <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/main_menu_topics_item/public/_main_diet_3.jpg?itok=daouikmn" width="75" height="50" />                    </div>
                  </a>
                  <div class="media-block__body">
                    <strong class="media-block__headline">
                      <a href="/topics/diet-friendly-recipes">
                        Diet-friendly recipes                      </a>
                    </strong>
                  </div>
                </div>
              </li>
                          <li class="media-list__item"><div class="media-block ">
                  <a href="/topics/fat-burning-workouts">
                    <div class="media-block__media">
                      <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/main_menu_topics_item/public/burpees_main_0.jpg?itok=NQQjiTkg" width="75" height="50" />                    </div>
                  </a>
                  <div class="media-block__body">
                    <strong class="media-block__headline">
                      <a href="/topics/fat-burning-workouts">
                        Fat-burning workouts                      </a>
                    </strong>
                  </div>
                </div>
              </li>
                          <li class="media-list__item"><div class="media-block ">
                  <a href="/topics/running">
                    <div class="media-block__media">
                      <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/main_menu_topics_item/public/man_running_exercise_main.jpg?itok=SD_CQHnx" width="75" height="50" />                    </div>
                  </a>
                  <div class="media-block__body">
                    <strong class="media-block__headline">
                      <a href="/topics/running">
                        Running                      </a>
                    </strong>
                  </div>
                </div>
              </li>
                          <li class="media-list__item"><div class="media-block ">
                  <a href="/topics/sex-tips">
                    <div class="media-block__media">
                      <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/main_menu_topics_item/public/_main_sex_12.jpg?itok=-IjZHlcz" width="75" height="50" />                    </div>
                  </a>
                  <div class="media-block__body">
                    <strong class="media-block__headline">
                      <a href="/topics/sex-tips">
                        Sex tips                      </a>
                    </strong>
                  </div>
                </div>
              </li>
                          <li class="media-list__item"><div class="media-block ">
                  <a href="/topics/21-day-shred">
                    <div class="media-block__media">
                      <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/main_menu_topics_item/public/muscular_arms_kettlebell_main.jpg?itok=PHB9a16T" width="75" height="50" />                    </div>
                  </a>
                  <div class="media-block__body">
                    <strong class="media-block__headline">
                      <a href="/topics/21-day-shred">
                        The 21-Day Shred                      </a>
                    </strong>
                  </div>
                </div>
              </li>
                              </ul>

        <a href="/topics" class="link-more main-navigation-more__link-more link-more_is-block ">
          <svg class="icon svg-icon_arrow_red-dims">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_arrow_red"></use>
          </svg>
          All Topics        </a>

      </section>
    </div>
      </div>
</asside>
<div id="block-mf-header-mf-header-main-nav-subscribe" class="block block-mf-header">

      
  <div class="content">
    
<div class="subscribe-extended site-header__subscribe-extended">
  <div class="page-wrapper">
          <div class="subscribe-extended__col-1">
        <section class="section">
                      <strong class="section__title">Newsletter</strong>
                                <div class="section__expert">
              <p>Get the <em><strong>Men's Fitness</strong></em> newsletter!</p>
                          </div>
                                <form class="sailthru-newsletters-form" action="/life/entertainment/7-winter-safety-tips-dogs" method="post" id="sailthru-newsletters-form" accept-charset="UTF-8"><div><div id="ajax-forms-messages_sailthru-newsletters-form"></div><div class="email-field"><div class="form-item form-type-textfield form-item-email">
 <input onBlur="if (this.value == &#039;&#039;) {this.value=&#039;Email address&#039;}" onFocus="if (this.value == &#039;Email address&#039;) {this.value=&#039;&#039;}" type="text" id="edit-email" name="email" value="Email address" size="60" maxlength="60" class="form-text" />
</div>
</div><input type="hidden" name="source" value="block" />
<input type="hidden" name="form_build_id" value="form-M_DwDJRay2T30TTVxJHOkV9Fj_xE1plmIzM0mr7pnso" />
<input type="hidden" name="form_id" value="sailthru_newsletters_form" />
<div id="google_recaptcha_sailthru_newsletters_form"></div><span class="btn">
  <svg class="icon svg-icon_arrow_red-dims">
    <use xlink:href="#icon_arrow_red"></use>
  </svg><input type="submit" id="webform-recaptcha-submit" name="op" value="Sign Up" class="form-submit" /></span></div></form>                            </section>
      </div>
      </div>
</div>
  </div>
</div>
</header> <!-- /.page-wrapper, /.site-header -->

  <div class="region region-leaderboard">
    <div id="block-ami-dfp-blocks-dfp-top-728-90" class="block block-ami-dfp-blocks">

    
  <div class="content">
    <div class="dfp-tag-wrapper" data-cb-ad-id="top-728x90" id="dfp-ad-top_728x90-wrapper"><div class="dfp-tag-wrapper" id="dfp-ad-top_728x90"></div></div><script>if (!window.mobile){document.getElementById("dfp-ad-top_728x90").setAttribute("adonis-marker","");googletag.cmd.push(function() {googletag.display("dfp-ad-top_728x90");});}</script>  </div>
</div>
  </div>


  <div class="region region-before-main">
      
  <div class="items-slider is-hidden">
    <strong class="items-slider__title">Trending</strong>
    <ul class="media-list items-slider__items-list">
              <li class="media-list__item">
          <div class="media-block">
                          <div class="media-block__media"><a href="/life/entertainment/watch-lara-croft-takes-dangerous-adventure-action-packed-tomb-raider-trailer"><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/media_thumbnail/public/tom-raider-lara-croft-bow-1280.jpg?itok=LfDqdBqI" width="100" height="100" alt="Alicia Vikander Tomb Raider" title="Alicia Vikander Tomb Raider" /></a></div>
                                      <div class="media-block__body">
                <strong class="media-block__headline"><a href="/life/entertainment/watch-lara-croft-takes-dangerous-adventure-action-packed-tomb-raider-trailer">Action-packed &#039;Tomb Raider&#039; trailer</a></strong>
              </div>
                      </div>
        </li>
              <li class="media-list__item">
          <div class="media-block">
                          <div class="media-block__media"><a href="/life/entertainment/john-wick-3-new-villain-returning-cast-members-and-filming-locations-revealed"><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/media_thumbnail/public/john-wick-3-main-1280_0.jpg?itok=v9GBRLui" width="100" height="100" alt="Keanu Reeves, John Wick" title="Keanu Reeves, John Wick" /></a></div>
                                      <div class="media-block__body">
                <strong class="media-block__headline"><a href="/life/entertainment/john-wick-3-new-villain-returning-cast-members-and-filming-locations-revealed">‘John Wick 3’: New villain, cast revealed</a></strong>
              </div>
                      </div>
        </li>
              <li class="media-list__item">
          <div class="media-block">
                          <div class="media-block__media"><a href="/women/sex-tips/could-frighteningly-realistic-sex-doll-replace-your-girlfriend-nsfw"><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/media_thumbnail/public/doll-1280.jpg?itok=bt5h2Dyv" width="100" height="100" alt="Realistic Sex Doll" title="Realistic Sex Doll" /></a></div>
                                      <div class="media-block__body">
                <strong class="media-block__headline"><a href="/women/sex-tips/could-frighteningly-realistic-sex-doll-replace-your-girlfriend-nsfw">Could sex dolls replace your gf? (NSFW)</a></strong>
              </div>
                      </div>
        </li>
              <li class="media-list__item">
          <div class="media-block">
                          <div class="media-block__media"><a href="/life/entertainment/heres-full-entertainment-lineup-2018-nba-all-star-game"><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/media_thumbnail/public/kevin-hart-all-star_0.jpg?itok=DCAGhfxw" width="100" height="100" alt="Kevin Hart" title="Kevin Hart" /></a></div>
                                      <div class="media-block__body">
                <strong class="media-block__headline"><a href="/life/entertainment/heres-full-entertainment-lineup-2018-nba-all-star-game">The 2018 NBA ASG entertainment lineup</a></strong>
              </div>
                      </div>
        </li>
              <li class="media-list__item">
          <div class="media-block">
                          <div class="media-block__media"><a href="/sports/basketball/nba-week-14-preview-5-fittest-players-watch-and-games-you-shouldnt-miss"><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/media_thumbnail/public/curry-lebron-nba-main.jpg?itok=kAo6b0oG" width="100" height="100" alt="LeBron James #23 of the Cleveland Cavaliers and Stephen Curry #30 of the Golden State Warriors" title="LeBron James #23 of the Cleveland Cavaliers and Stephen Curry #30 of the Golden State Warriors" /></a></div>
                                      <div class="media-block__body">
                <strong class="media-block__headline"><a href="/sports/basketball/nba-week-14-preview-5-fittest-players-watch-and-games-you-shouldnt-miss">NBA Week 14 preview: What to watch</a></strong>
              </div>
                      </div>
        </li>
              <li class="media-list__item">
          <div class="media-block">
                          <div class="media-block__media"><a href="/life/entertainment/chris-pratt-faces-firestorm-criticism-after-posting-photo-lamb-meat-raised-and"><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/media_thumbnail/public/pratt-eating-promo-1280.jpg?itok=ZTT38ZV5" width="100" height="100" alt="Chris Pratt Faces Criticism from Vegans After Instagram Post" title="Chris Pratt Faces Criticism from Vegans After Instagram Post" /></a></div>
                                      <div class="media-block__body">
                <strong class="media-block__headline"><a href="/life/entertainment/chris-pratt-faces-firestorm-criticism-after-posting-photo-lamb-meat-raised-and">Chris Pratt&#039;s IG photo sparks outrage</a></strong>
              </div>
                      </div>
        </li>
              <li class="media-list__item">
          <div class="media-block">
                          <div class="media-block__media"><a href="/life/entertainment/watch-tom-hardy-gets-taunted-venom-set-video"><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/media_thumbnail/public/hardy-venom-video-main-1280.jpg?itok=vKWwv3z5" width="100" height="100" alt="Tom Hardy and Venom costume" title="Tom Hardy and Venom costume" /></a></div>
                                      <div class="media-block__body">
                <strong class="media-block__headline"><a href="/life/entertainment/watch-tom-hardy-gets-taunted-venom-set-video">Tom Hardy taunted in ‘Venom’ set video</a></strong>
              </div>
                      </div>
        </li>
              <li class="media-list__item">
          <div class="media-block">
                          <div class="media-block__media"><a href="/sports/football/watch-odell-beckham-jr-puts-together-sick-workout-video-just-months-after-surgery"><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/media_thumbnail/public/1280-odell.jpg?itok=K2Ph37W6" width="100" height="100" alt="Odell Beckham Jr." title="Odell Beckham Jr." /></a></div>
                                      <div class="media-block__body">
                <strong class="media-block__headline"><a href="/sports/football/watch-odell-beckham-jr-puts-together-sick-workout-video-just-months-after-surgery">Watch: OBJ&#039;s 90s-style workout video</a></strong>
              </div>
                      </div>
        </li>
              <li class="media-list__item">
          <div class="media-block">
                          <div class="media-block__media"><a href="/life/entertainment/more-badass-black-panther-footage-surfaces-about-month-its-release"><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/media_thumbnail/public/1280-black-panther-2.jpg?itok=HC-fkBBS" width="100" height="100" alt="Black Panther" title="Black Panther" /></a></div>
                                      <div class="media-block__body">
                <strong class="media-block__headline"><a href="/life/entertainment/more-badass-black-panther-footage-surfaces-about-month-its-release">New &#039;Black Panther&#039; footage released</a></strong>
              </div>
                      </div>
        </li>
              <li class="media-list__item">
          <div class="media-block">
                          <div class="media-block__media"><a href="/life/entertainment/11-times-boxer-florian-munteanu-proved-hes-ready-play-ivan-dragos-son-creed-2"><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/media_thumbnail/public/creed-florian-munteanu-workouts-main-cover.jpg?itok=WdaXhrs2" width="100" height="100" alt="Romanian boxer Florian Munteanu and Ivan Drago / Dolph Luncgren" title="Romanian boxer Florian Munteanu and Ivan Drago / Dolph Luncgren" /></a></div>
                                      <div class="media-block__body">
                <strong class="media-block__headline"><a href="/life/entertainment/11-times-boxer-florian-munteanu-proved-hes-ready-play-ivan-dragos-son-creed-2">&#039;Creed 2&#039; villain: Boxer&#039;s most shredded workouts</a></strong>
              </div>
                      </div>
        </li>
          </ul>
    <div class="items-slider__controls">
      <button class="items-slider__btn items-slider__btn_next" type="button" name="Next" title="Next">
        <svg class="icon svg-icon_arrow_right-dims">
          <use xlink:href="#icon_arrow_right"></use>
        </svg>
      </button>
      <button class="items-slider__btn items-slider__btn_prev" type="button" name="Prev" title="Prev">
        <svg class="icon svg-icon_arrow_left-dims">
          <use xlink:href="#icon_arrow_left"></use>
        </svg>
      </button>
    </div>
  </div>
<div class="node-top-slider-holder hide-small hide-small"></div>
  </div>



<main class="site-main-content cf">

  <section id="content" class="main-column">
        <a id="main-content"></a>
    <div class="tabs"></div>            <div class="articles-wrapper">
        <div class="region region-content">
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var utag_data = {"node_category":"Entertainment", "parent_node_category":"Life", "node_id":"53329", "page_category":"node", "node_tags":["Fit travel", "Running", "Hiking", "Anywhere workouts"], "author":"Diana Kelly", "content_authored_date":"2018/01/18", "content_publish_date":"2018/01/18", "content_title":"7 winter safety tips for dogs", "content_type":"photogallery", "gallery_slides":"7", "sponsored":"no", "sponsorship_name":"none", "taboola":"on", "swoop":"on", "zergnet":"on", "instant_article":"no", "canonical_url":"/life/entertainment/7-winter-safety-tips-dogs"}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof(utag_data) !== "undefined") {
    utag_data["referrer"] = document.referrer.replace(/^.*?:\/\//, "") || "none";
    utag_data.utm_source = parseUrlParams("utm_source");
	utag_data.utm_medium = parseUrlParams("utm_medium");
	utag_data.utm_campaign = parseUrlParams("utm_campaign");
    if (window.document.documentElement.clientWidth < 768) {
      utag_data["site_display_format"] = "mobile";
    }
    else if (window.document.documentElement.clientWidth > 1023) {
      utag_data["site_display_format"] = "desktop"; 
    }
    else {
      utag_data["site_display_format"] = "tablet";
    }
    }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof(window.s) === "undefined") {window.s = new Object;}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(a,b,c,d){
        a=Drupal.settings.tealium.tealium_script;
        b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();

//--><!]]>
</script>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div class="article-item-wrapper">
  <div class="art-top-block-wrapper"></div>
      <figure class="article-media gallery-page__article-media hide-desk hide-med">
      <div class="photo-gallery__image-block">
        <div class="article-media__source">
          <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/node_responce_image/public/1280-dogs-playing-snow.jpg?itok=Yyl87SR7" width="414" height="414" alt="Dogs Playing in Snow" title="Dogs Playing in Snow" /><figcaption class="article-media__copy"><svg class="icon svg-icon_camera-dims"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_camera"></use></svg>Francisca Höftmann / EyeEm</figcaption>        </div>
      </div>
    </figure>
    <div class="page-wrapper cf">
    <div class="l-two-cols cf">
      <div class="l-two-cols__main-col">
        <article id="node-53329" data-node-type="photo_gallery" class="article-full node node-photo-gallery node-promoted clearfix" about="/life/entertainment/7-winter-safety-tips-dogs" typeof="sioc:Item foaf:Document">

                      
<header class="article-header ">
      <a href="/topics/fit-travel" class="category-link article-header__category category-link_big blue">Fit travel</a>        <h1 class="article-header__title">7 winter safety tips for dogs</h1>
        <h2 class="article-header__subtitle">Wondering if your dog is safe outside during winter’s frigid temps? Here’s how to help prep your dog (if they need it) during the coldest months of the year, according to a veterinarian.</h2>
  </header>
          
                      
<div class="article-meta article-full__meta">
  <div class="article-byline">
          <div class="article-byline__author-link">
                  by Diana Kelly              </div>
                            <span class="article-byline__date">January 18, 2018 12.49pm</span>
            </div>

      <div class="social-links-block article-full__social-links-block social-links-block_colored">
  <ul class="links-list social-links-block__links-list links-list_horizontal">
    <li class="links-list__item social-links-block__item">
      <button data-url="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mensfitness.com%2Flife%2Fentertainment%2F7-winter-safety-tips-dogs" class="facebook-btn social-links-block__btn" type="button" title="Facebook">
        <svg class="svg-icon_share_fb_50-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_share_fb_50"></use>
        </svg>
      </button>
    </li>
    <li class="links-list__item social-links-block__item">
      <button data-url="https://twitter.com/share?url=https%3A%2F%2Fwww.mensfitness.com%2Flife%2Fentertainment%2F7-winter-safety-tips-dogs&amp;text=7+winter+safety+tips+for+dogs" class="twitter-btn social-links-block__btn" type="button" title="Twitter">
        <svg class="svg-icon_share_twitter_50-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_share_twitter_50"></use>
        </svg>
      </button>
    </li>
    <li class="links-list__item social-links-block__item">
      <button data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.mensfitness.com%2Flife%2Fentertainment%2F7-winter-safety-tips-dogs&amp;media=%3Cimg+typeof%3D%22foaf%3AImage%22+src%3D%22https%3A%2F%2Fcdn-mf0.heartyhosting.com%2Fsites%2Fmensfitness.com%2Ffiles%2Fstyles%2Fwide_videos%2Fpublic%2F1280-dogs-playing-snow.jpg%3Fitok%3DbtZyumWR%22+width%3D%22895%22+height%3D%22503%22+alt%3D%22Dogs+Playing+in+Snow%22+title%3D%22Dogs+Playing+in+Snow%22+%2F%3E&amp;description=7+winter+safety+tips+for+dogs" class="pinterest-btn social-links-block__btn" type="button" title="Pinterest">
        <svg class="svg-icon_share_pinterest_50-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_share_pinterest_50"></use>
        </svg>
      </button>
    </li>
    <li class="links-list__item social-links-block__item">
      <button data-url="mailto:?subject=7+winter+safety+tips+for+dogs&amp;body=https%3A%2F%2Fwww.mensfitness.com%2Flife%2Fentertainment%2F7-winter-safety-tips-dogs" class="email-btn social-links-block__btn" type="button"  title="E-mail">
        <svg class="svg-icon_share_mail_50-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_share_mail_50"></use>
        </svg>
      </button>
    </li>
  </ul>
  <div class="social-links-block__comments">
    <svg class="svg-icon_comment_50-dims">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_comment_50"></use>
    </svg>
  </div>
</div>
  </div>
          
                      <script type="application/ld+json">
              {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.mensfitness.com\/life\/entertainment\/7-winter-safety-tips-dogs"},"headline":"7 winter safety tips for dogs","image":{"@type":"ImageObject","url":"https:\/\/cdn-mf0.heartyhosting.com\/sites\/mensfitness.com\/files\/1280-dogs-playing-snow.jpg","height":800,"width":800},"datePublished":"2018-01-18T12:49:12-05:00","dateModified":"2018-01-18T16:32:31-05:00","author":{"@type":"Person","name":"Diana Kelly"},"publisher":{"@type":"Organization","name":"Men's Fitness","logo":{"@type":"ImageObject","url":"https:\/\/www.mensfitness.com\/sites\/mensfitness.com\/themes\/mensfitness\/logo.jpg","height":"80","width":"600"}},"articleBody":"<p><a href=\"https:\/\/www.mensfitness.com\/life\/gearandtech\/10-winter-running-essentials\" target=\"_blank\">Frigid winter temperatures<\/a> can easily demotivate even the most dedicated fitness devotee from going outside. But what should you do about <a href=\"https:\/\/www.mensfitness.com\/life\/outdoor\/9-tips-for-running-with-your-dog\" target=\"_blank\">your dog<\/a> when temperatures plummet? Rocket still needs to go outside, and he still needs <a href=\"https:\/\/www.mensfitness.com\/training\/endurance\/best-dogs-run\" target=\"_blank\">exercise<\/a>. But as with many New Year\u2019s resolution-makers, cold weather often forces dog people to confront a common dilemma: stay inside and gain weight, or venture out into the ice and snow?<\/p>\n<p>[RELATED1]<\/p>\n<p>For all the important safety practices to keep in mind this winter, and how to make sure your pooch stays healthy and fit all season long, we talked to Mark Verdino, D.V.M., the senior vice president and chief of veterinary staff at North Shore Animal League America in Port Washington, NY. (Full disclosure: It\u2019s where I adopted a Lab-mix puppy in the fall.)<\/p>\n<p>Here are Verdino\u2019s suggestions for keeping your dog safe, happy, and warm in the winter.<\/p>\n","description":"Wondering if your dog is safe outside during winter\u2019s frigid temps? Here\u2019s how to help prep your dog (if they need it) during the coldest months of the year, according to a veterinarian."}            </script>
          
          <figure class="article-media gallery-page__article-media hide-small hide-small">
            <div class="photo-gallery__image-block">
              <div class="article-media__source">
                                  
<figure class="article-media article-full__article-media">
      <div class="article-media__source"><img class="article-media__obj" typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_details_image/public/1280-dogs-playing-snow.jpg?itok=E5ZpRiwN" width="900" height="675" alt="Dogs Playing in Snow" title="Dogs Playing in Snow" /></div>
          <figcaption class="article-media__copy"> <svg class="icon svg-icon_camera-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_camera"></use>
        </svg>
        Francisca Höftmann / EyeEm      </figcaption>
      
</figure>
                                <div class="slick-ami-gallery-link">
                                      <a href="/life/entertainment/7-winter-safety-tips-dogs/slideshow" class="gallery-link">
  View gallery  <span class="gallery-counter">(7)</span>
</a>
                                  </div>
              </div>
            </div>
          </figure>

          <div class="gallery-page__inner article-full__inner">
                          <div class="article-body gallery-page__article-body article-full__article-body body-caption__shortened">
                <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><a href="https://www.mensfitness.com/life/gearandtech/10-winter-running-essentials" target="_blank">Frigid winter temperatures</a> can easily demotivate even the most dedicated fitness devotee from going outside. But what should you do about <a href="https://www.mensfitness.com/life/outdoor/9-tips-for-running-with-your-dog" target="_blank">your dog</a> when temperatures plummet? Rocket still needs to go outside, and he still needs <a href="https://www.mensfitness.com/training/endurance/best-dogs-run" target="_blank">exercise</a>. But as with many New Year’s resolution-makers, cold weather often forces dog people to confront a common dilemma: stay inside and gain weight, or venture out into the ice and snow?</p>

<aside class="inline-article-card">
  <div class="media-block ">
    <div class="media-block__media">
      <a href="/sports/basketball/sports-stars-and-their-pets-25-athletes-and-their-awesome-animal-buddies">
                <img class="block-media__img" typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/raight_rail_image/public/_main2_westbrook.jpg?itok=XS0NOLeY" width="300" height="167" />      </a>
    </div>
    <div class="media-block__body">
      <a href="/topics/basketball" class="category-link ">Basketball</a>
              <strong class="media-block__headline">
          <a href="/sports/basketball/sports-stars-and-their-pets-25-athletes-and-their-awesome-animal-buddies">Gallery: 25 athletes and their awesome pets</a>
        </strong>
      
              <p class="media-block__excerpt">
          <a href="/sports/basketball/sports-stars-and-their-pets-25-athletes-and-their-awesome-animal-buddies">Major-league pets</a>
        </p>
      
    </div>
  </div>
</aside>

<p>For all the important safety practices to keep in mind this winter, and how to make sure your pooch stays healthy and fit all season long, we talked to Mark Verdino, D.V.M., the senior vice president and chief of veterinary staff at North Shore Animal League America in Port Washington, NY. (Full disclosure: It’s where I adopted a Lab-mix puppy in the fall.)</p>
<div id="block-ami-dfp-blocks-dfp-mobile-box" class="block block-ami-dfp-blocks">

    
  <div class="content">
    <div class="dfp-tag-wrapper" data-cb-ad-id="mobile_box" id="dfp-ad-mobile_box-wrapper"><div class="dfp-tag-wrapper" id="dfp-ad-mobile_box"></div></div><script>if (window.mobile){document.getElementById("dfp-ad-mobile_box").setAttribute("adonis-marker","");googletag.cmd.push(function() {googletag.display("dfp-ad-mobile_box");});}</script>  </div>
</div>
<p>Here are Verdino’s suggestions for keeping your dog safe, happy, and warm in the winter.</p><div class="dfp-tag-wrapper" id="dfp-ad-teads-wrapper"><div class="dfp-tag-wrapper" id="dfp-tag-teads"></div></div>
<div class="dfp-tag-wrapper hide-small " id="dfp-ad-sharethrough-wrapper"><div class="dfp-tag-wrapper" id="dfp-ad-sharethrough"></div></div><div class="dfp-tag-wrapper hide-desk hide-med" id="dfp-ad-mob_sharethrough-wrapper"><div class="dfp-tag-wrapper" id="dfp-ad-mob_sharethrough"></div></div></div></div></div>                <div class="slick-ami-gallery-link">
                                      <a href="/life/entertainment/7-winter-safety-tips-dogs/slideshow" class="gallery-link">
  View gallery  <span class="gallery-counter">(7)</span>
</a>
                                  </div>
              </div>
            
            
            <div id="photo-gallery-full-view">
                              <div class="photo-gallery-main-wrapper">
  <div class="gallery-header">
    <div class="left-col">
      <div class="site-logo">
        <a class="logo__link" href="/" title="Home" rel="home">
          <svg xmlns="http://www.w3.org/2000/svg" width="353" height="80" viewBox="0 0 353 80"><g><g><polygon class="logo-fill" points="33.393 80 46 80 46 0.112 26.911 0.112 22.851 33.429 19.074 0.112 0 0.112 0 80 10.575 80 10.575 32.549 15.58 80 28.044 80 33.393 33.118 33.393 80"/><polygon class="logo-fill" points="48 80 74 80 74 65.143 62 65.143 62 46 73 46 73 31 62 31 62 14.857 74 14.857 74 0.112 48 0.112 48 80"/><path class="logo-fill" d="M97.452,16.637V32.316L90.419.112H77V80H89V35.941l7.33,43.947h12.551v-52.4l-4-1.142,1.448-3.377c1.639-3.758,2.418-5.647,2.762-7.969v-.129h-3.64V.112h-8Z"/><path class="logo-fill" d="M143,65.185V51.055c0-5.927-1.138-9-5.173-12.537l-11.26-10.143c-1.6-1.367-2.024-2.621-2.024-5.128V15.726c0-1.938.751-2.85,2.346-2.85h1.032c1.6,0,2.575.912,2.575,2.85V25h12.4V14.244C142.9,4.328,138.859,0,130.7,0h-7.131a13.262,13.262,0,0,0-7.72,2.681v7c0,6.529-.6,8.33-4.273,13.846l-.477.754v2.61c0,5.7,1.491,9,5.526,12.536l11.261,10.143a6.04,6.04,0,0,1,2.595,5.129v9.916c0,1.937-.751,2.849-2.346,2.849H126.91c-1.6,0-2.346-.912-2.346-2.849V52H111V65.185C111,75.1,115.4,80,123.564,80h7.319C139.047,80,143,75.1,143,65.185"/><polygon class="logo-fill" points="165 14.857 176 14.857 176 0.112 151 0.112 151 79.888 165 79.888 165 46 176 46 176 32 165 32 165 14.857"/><rect class="logo-fill" x="178" y="0.112" width="13" height="79.776"/><polygon class="logo-fill" points="214 14.857 222 14.857 222 0.112 193 0.112 193 14.857 201 14.857 201 79.888 214 79.888 214 14.857"/><polygon class="logo-fill" points="243.512 79.888 256 79.888 256 0.112 245 0.112 245 16.637 245 32 237.601 0.112 224.068 0.112 224.068 79.888 236 80 236 57 236 37.991 243.512 79.888"/><polygon class="logo-fill" points="258 79.888 284 79.888 284 65.143 272 65.143 272 46 284 46 284 31 272 31 272 14.857 284 14.857 284 0.112 258 0.112 258 79.888"/><path class="logo-fill" d="M318,65.185V51.055c0-5.927-1.456-9-5.513-12.537l-11.32-10.143c-1.6-1.367-2.609-2.621-2.609-5.128V15.726c0-1.938.869-2.85,2.473-2.85h1.038c1.6,0,2.358.912,2.358,2.85V26h13.5V15.387c0-9.915-4.4-15.387-12.608-15.387h-7.169C289.941,0,286,5.471,286,15.387V26.894c0,5.7,1.112,9,5.168,12.536l11.32,10.143c1.6,1.368,2.034,2.621,2.034,5.129v9.916c0,1.937-.755,2.849-2.358,2.849h-1c-1.6,0-2.588-.912-2.588-2.849V51H286V65.185C286,75.1,289.941,80,298.149,80h7.358C313.714,80,318,75.1,318,65.185"/><path class="logo-fill" d="M353,65.185V51.055c0-5.927-1.456-9-5.513-12.537l-11.32-10.143c-1.6-1.367-2.724-2.621-2.724-5.128V15.726c0-1.938.984-2.85,2.588-2.85h1.038c1.6,0,2.358.912,2.358,2.85V26h13.5V15.387c0-9.915-4.4-15.387-12.608-15.387h-7.169C324.941,0,321,5.471,321,15.387V26.894c0,5.7,1.112,9,5.168,12.536l11.32,10.143c1.6,1.368,1.919,2.621,1.919,5.129v9.916c0,1.937-.64,2.849-2.243,2.849h-1c-1.6,0-2.588-.912-2.7-2.849V51H321V65.185C321,75.1,324.941,80,333.149,80h7.358C348.714,80,353,75.1,353,65.185"/></g></g></svg>
        </a>
      </div>
      <div class="gallery-title">
        <span>7 winter safety tips for dogs</span>
      </div>
    </div>
    <div class="right-col">
      <div class="gallery-index-button">
        <svg class="svg-icon_grid_24-dims">
          <use xlink:href="#icon_grid_24"></use>
        </svg>
        <svg class="svg-icon_close-dims">
          <use xlink:href="#icon_close"></use>
        </svg>
      </div>
      <div class="gallery-counter">
        <span class="current">1</span>
        of        <span class="total">7</span>
      </div>
      <div class="close-tag">
          <a href="/life/entertainment/7-winter-safety-tips-dogs">
              <svg class="svg-icon_close-dims">
                  <use xlink:href="#icon_close"></use>
              </svg>
          </a>
      </div>
    </div>
  </div>
  <div class="photo-gallery-main-wrapper__columns">
    <div class="main-gallery">
      <div  class="slick-ami-photo-gallery-wrapper">
                  <div  class="ami-photo-gallery-type ami-photo-gallery-item ami-photo-gallery-item-id-81650 ami-photo-gallery-item-image" id="81650">
  <figure class="article-media article-full__article-media">
    <div class="article-media__source">
      <img typeof="foaf:Image" data-lazy="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/1280-royal-animal-coats.jpg?itok=yaxZ4LVf" alt="Royal Animal Coats" height="900" width="1200" />
              <noscript><img src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/1280-royal-animal-coats.jpg?itok=yaxZ4LVf"></noscript>
          </div>
    <figcaption class="article-media__copy">
              <svg class="icon svg-icon_camera-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_camera"></use>
        </svg>
        Courtesy Image          </figcaption>
  </figure>
  <div class="ami-photo-gallery-caption" data-index="1">
          <div class="slide-caption">
        <h2 class="ami-photo-gallery-title slide-title">1. Does my dog need to wear a coat or sweater outside?</h2>
<div class="ami-photo-gallery-subtitle slide-description"><p>It depends upon the breed, says Verdino. Some breeds—like huskies, certain shepherds, and mountain dogs—are bred for cold weather, and they really don’t ever need a sweater. “They can be outside for longer periods of time; they have fur on the bottom of their paws that cover most of the pads.”</p>
<p>But many dog breeds aren’t built for arctic temps. “Smaller dogs or shorter-haired dogs may [need coats or sweaters] if the temperatures are getting very cold or if they're going to be outside for a prolonged period of time.”</p>
<p>That raises the question: What’s a prolonged period of time? “The rule of thumb I use: If you’re wearing a light jacket and you went outside, as long as you could comfortably stay outside is about as long as they can stay outside. If you’re wearing a down parka, a winter hat, and gloves, you might be OK, but your dog might not be.</p>
<p>“Generally speaking, if the weather is below freezing, walks should be somewhat minimal—unless, again, they're a mountain breed or they have some kind of booties, clothing, or other protective gear.”</p>
<p>The consequences are real. “Dogs can get frostbite,” Verdino says. “Any prolonged exposure of tissue—skin, paws, exposed belly—to sub-freezing temperatures can cause frostbite. It can be dangerous. I've seen dogs lose limbs because of it. Every dog should have adequate shelter. I'm not a proponent for leaving any dog outside in sub-freezing temperatures without a heat source for that reason.”</p>
<p>Do your research as to the best coat for your type of dog depending upon his breed and size. Make sure your follow the measurement guidelines for each coat designer. We’re digging the Kurgo Loft Dog Jacket and Reversible Dog Coat ($31.49; <em><a href="https://www.amazon.com/gp/product/B00H67VZJ0/ref=as_li_tl?ie=UTF8&amp;camp=1789&amp;creative=390957&amp;creativeASIN=B00H67VZJ0&amp;linkCode=as2&amp;tag=caninejournal-20&amp;linkId=CKPXDCSBQGLMMYF5" target="_blank">Amazon.com</a></em>); Django’s Reversible Puffer Cold Weather Coat for small- and medium-size dogs ($48; <em><a href="file:///C:\collections\the-reversible-puffer-cold-weather-dog-coat" target="_blank">Djangobrand.com</a></em>); and, for the New Yorkers out there, Royal Animals fleece-lined water-resistant NYPD or FDNY coats for small- to medium-size dogs ($39.99).</p>
</div>
      </div>
    
  </div>
</div>                  <div  class="ami-photo-gallery-type ami-photo-gallery-item ami-photo-gallery-item-id-81651 ami-photo-gallery-item-image" id="81651">
  <figure class="article-media article-full__article-media">
    <div class="article-media__source">
      <img typeof="foaf:Image" data-lazy="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/1280-ruff-wear-boots-ondog.jpg?itok=YAMaoR96" alt="Ruffwear Boots On dog" height="900" width="1200" />
              <noscript><img src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/1280-ruff-wear-boots-ondog.jpg?itok=YAMaoR96"></noscript>
          </div>
    <figcaption class="article-media__copy">
              <svg class="icon svg-icon_camera-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_camera"></use>
        </svg>
        Courtesy Image          </figcaption>
  </figure>
  <div class="ami-photo-gallery-caption" data-index="2">
          <div class="slide-caption">
        <h2 class="ami-photo-gallery-title slide-title">2. Protect your dog’s paws if they need it</h2>
<div class="ami-photo-gallery-subtitle slide-description"><p>There are two issues with the ground in the winter, Verdino says. “One is obviously snow and ice—especially for younger dogs, whose paws are not as calloused. Their feet will get cold quickly and it will start to hurt their paws. You might notice your dog or your puppy holding his feet up. It's like you being barefoot in the snow. It wouldn't be pleasant for a prolonged time if they are young, and/or if they have sensitive paws.”</p>
<p>The solution: booties. If you’re thinking, “<em>My dog's not going to wear booties,</em>” you’d be surprised. Sure, there’s a learning curve—but boots are great for protecting your dog’s paws against tough winter terrain. Even Iditarod sled dogs wear booties—and they’re bred and trained to pull sleds through Alaskan winters.</p>
<p>“Put the booties on your dog in the house, let your dog walk around in them a little bit, and then take them off,” says Verdino. Train them in short bursts. Let them get used to the process, and then it should be fairly easy. (You’ll probably want to give yourself an extra five minutes or so to get them on before leaving the house.)</p>
<p>Consider RuffWear’s Polar Trex Boots ($99.95; <em><a href="https://ruffwear.com/products/polar-trex-boots" target="_blank">Ruffwear.com</a></em>) for their winter-specific boot with Vibram IceTek outsole for gripping in snowy, icy conditions. We like that they have reflective trim for additional visibility. You measure all four of your dog’s paws to ensure a great fit, but make sure you tighten them around your dog’s paws or they’ll fall off. Hesitant to spend nearly $100 on dog booties? We get you. You might want to start with the highly rated water-resistant booties from My Busy Dog ($35.99; <em><a href="https://www.amazon.com/Resistant-Dog-Reflective-Velcro-Anti-Slip/dp/B013F3ZO2M/ref=sr_1_8?s=pet-supplies&amp;ie=UTF8&amp;qid=1515095626&amp;sr=1-8&amp;keywords=dog+boots&amp;refinements=p_72%3A2661618011" target="_blank">Amazon.com</a></em>). Alternatively, you could go the Iditarod route: wax. When I don’t have as much time, I find that applying Musher’s Secret wax seems to help protect my dog’s paws a little from the cold and salt ($18.79; <em><a href="https://www.walmart.com/ip/Musher-s-Secret-Pet-Paw-Protection-Wax-Protects-paws-from-sand-hot-pavement-ice-and-salt-with-all-natural-100-percent-wax-based-cream-By-Mushers/929321441?wmlspartner=wlpa&amp;selectedSellerId=14061&amp;adid=22222222227133987653&amp;wl0=&amp;wl1=g&amp;wl2=c&amp;wl3=242067906896&amp;wl4=pla-396696918400&amp;wl5=9004389&amp;wl6=&amp;wl7=&amp;wl8=&amp;wl9=pla&amp;wl10=117879031&amp;wl11=online&amp;wl12=929321441&amp;wl13=&amp;veh=sem" target="_blank">Walmart.com</a>).</em></p>
</div>
      </div>
    
  </div>
</div>                  <div  class="ami-photo-gallery-type ami-photo-gallery-item ami-photo-gallery-item-id-81653 ami-photo-gallery-item-image" id="81653">
  <figure class="article-media article-full__article-media">
    <div class="article-media__source">
      <img typeof="foaf:Image" data-lazy="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/ecos-ice-melt.jpg?itok=PR1M8Qs2" alt="ECOS Ice Melt" height="900" width="1200" />
              <noscript><img src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/ecos-ice-melt.jpg?itok=PR1M8Qs2"></noscript>
          </div>
    <figcaption class="article-media__copy">
              <svg class="icon svg-icon_camera-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_camera"></use>
        </svg>
        Courtesy image          </figcaption>
  </figure>
  <div class="ami-photo-gallery-caption" data-index="3">
          <div class="slide-caption">
        <h2 class="ami-photo-gallery-title slide-title">3. Be mindful of salt- and ice-melting chemicals.</h2>
<div class="ami-photo-gallery-subtitle slide-description"><p>Salt and ice melt, and other road chemicals are the other main winter problems your dog can face, Verdino says.</p>
<p>“It’s almost impossible to avoid them in public places—so when you come home I recommend you rinse their paws or wipe them off with a baby wipe to remove those chemicals,” Verdino says. “You’re doing this for two reasons. First, products will irritate the paw itself. Second, dogs lick things, so they’re likely to try to lick that off their paws, only to then accidentally ingest those chemicals, which can also be harmful.”</p>
<p>One simple solution: Only put down pet-safe ice melts or salt. <a href="http://ecos.com/product/ecos-ice-melt/" target="_blank">ECOS™ Ice Melt</a> is made with a mineral-based powder, so it’s safer if your puppy gets it on his paws ($11.00 for 6lbs, 8oz; <em><a href="http://ecos.com/product/ecos-ice-melt/" target="_blank">Ecos.com</a></em>). You can also try <a href="https://www.amazon.com/Safe-Paw-Non-Toxic-Melter-lbs/dp/B0002IJXDA" target="_blank">Safe Paw Non-Toxic Ice Melter Pet Safe</a> ($21.78 for 8lbs, 3oz; <em><a href="https://www.amazon.com/Safe-Paw-Non-Toxic-Melter-lbs/dp/B0002IJXDA">Amazon.com</a></em>).</p>
</div>
      </div>
    
  </div>
</div>                  <div  class="ami-photo-gallery-type ami-photo-gallery-item ami-photo-gallery-item-id-81648 ami-photo-gallery-item-image" id="81648">
  <figure class="article-media article-full__article-media">
    <div class="article-media__source">
      <img typeof="foaf:Image" data-lazy="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/1280-barklypets.jpg?itok=Ky9L2LJc" alt="Barkly Pets Dog Walking " height="900" width="1200" />
              <noscript><img src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/1280-barklypets.jpg?itok=Ky9L2LJc"></noscript>
          </div>
    <figcaption class="article-media__copy">
              <svg class="icon svg-icon_camera-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_camera"></use>
        </svg>
        Courtesy Image          </figcaption>
  </figure>
  <div class="ami-photo-gallery-caption" data-index="4">
          <div class="slide-caption">
        <h2 class="ami-photo-gallery-title slide-title">4. Make sure your dog gets exercise.</h2>
<div class="ami-photo-gallery-subtitle slide-description"><p>If the frigid temps have you shortening your dog’s walks—either because it’s too cold for you or him—remember your pooch still needs adequate exercise in the winter.</p>
<p>“If you eat the same amount over the summer when you're active as you do over the winter and don’t exercise as much, you’ll pack on the weight over the winter months,” Verdino says. And that’s OK if you’re working on “bulking season,” but that doesn’t mean your dog should increase his or her gains, too. “Dogs get more sedentary [in the winter]. They tend to gain weight. And then come springtime when they decide to be more active that's when we see the most injuries.”</p>
<p>If you sat on the couch all winter and then ran three miles in March, you might get hurt. The same can happen with your dog.</p>
<p>“I’ve seen injuries to the ligaments in the knees and things like that,” says Verdino. “I recommend that you still try to give your animals some exercise, even if it's indoors.”</p>
<p>Throw a toy to your dog, walk up and down the steps, or play around with him to get him moving when he’s stuck indoors. An exercised dog is a content dog, and when you “work out” with him, his behavior will probably be better as well.</p>
<p>If your schedule is too time-crunched to make sure you’re working out your pooch, enlist a dog-walking service, like <a href="https://www.rover.com/" target="_blank">Rover</a>, <a href="https://wagwalking.com/" target="_blank">Wag Walking</a>, or <a href="https://barklypets.com/" target="_blank">Barkly Pets</a>.</p>
</div>
      </div>
    
  </div>
</div>                  <div  class="ami-photo-gallery-type ami-photo-gallery-item ami-photo-gallery-item-id-81652 ami-photo-gallery-item-image" id="81652">
  <figure class="article-media article-full__article-media">
    <div class="article-media__source">
      <img typeof="foaf:Image" data-lazy="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/1280-nulo_1.jpg?itok=vqbp3obQ" alt="" height="900" width="1200" />
              <noscript><img src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/1280-nulo_1.jpg?itok=vqbp3obQ"></noscript>
          </div>
    <figcaption class="article-media__copy">
          </figcaption>
  </figure>
  <div class="ami-photo-gallery-caption" data-index="5">
          <div class="slide-caption">
        <h2 class="ami-photo-gallery-title slide-title">5. Don’t overfeed your dog just because you’re both inside all day.</h2>
<div class="ami-photo-gallery-subtitle slide-description"><p>Sitting around and eating will cause you both to gain weight. Since you’re stuck inside more often in the winter, you might be tempted to give your dog more treats throughout the day. (Guilty!)</p>
<p>Adjust your dog’s calorie intake according to how active he is in the winter months. “So if your dog is significantly less active over the winter, then you should reduce his food and his calorie intake somewhat and then monitor his weight. If he's gaining weight, cut it back a little more. If he's losing weight, add a little more.”</p>
<p>If you’re giving your dog treats—you’ll likely need some treats to get your dog into those booties—make sure they’re lower-calorie options, like Nulo’s Freestyle soft training treats made with protein from turkey, duck, or salmon, and superfoods like cherries and blueberries ($6.99; <em><a href="https://www.chewy.com/nulo-freestyle-grain-free-salmon/dp/161786?utm_source=google-product&amp;utm_medium=cpc&amp;utm_campaign=f&amp;utm_content=Nulo&amp;utm_term=&amp;gclid=CjwKCAiAhMLSBRBJEiwAlFrsTk8ixJr2JgpXry6YLLS4wz6owHvgpL-7TQnU8s89AUhjxsGEAlWV9hoCg-AQAvD_BwE&amp;gclsrc=aw.ds" target="_blank">Chewy.com</a></em>). I also like <a href="https://www.iandloveandyou.com/" target="_blank">I and Love and You</a> grain-free dog food and treats ($15.18 for a 5-lb bag; <em><a href="https://www.amazon.com/love-you-Nude-Medley-Grain/dp/B0092F0RVQ?th=1" target="_blank">Amazon.com</a>).</em></p>
</div>
      </div>
    
  </div>
</div>                  <div  class="ami-photo-gallery-type ami-photo-gallery-item ami-photo-gallery-item-id-81649 ami-photo-gallery-item-image" id="81649">
  <figure class="article-media article-full__article-media">
    <div class="article-media__source">
      <img typeof="foaf:Image" data-lazy="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/1280-nitey-leash.jpg?itok=IUzl4mBm" alt="Nitey Leash " height="900" width="1200" />
              <noscript><img src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/1280-nitey-leash.jpg?itok=IUzl4mBm"></noscript>
          </div>
    <figcaption class="article-media__copy">
              <svg class="icon svg-icon_camera-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_camera"></use>
        </svg>
        Courtesy Image          </figcaption>
  </figure>
  <div class="ami-photo-gallery-caption" data-index="6">
          <div class="slide-caption">
        <h2 class="ami-photo-gallery-title slide-title">6. Make sure your dog is on a leash at all times—especially in the snow.</h2>
<div class="ami-photo-gallery-subtitle slide-description"><p>Animals get lost more often during the winter, for several reasons. Snow on the ground can be disorienting to dogs if they’re not accustomed to it. Snowfall can diminish a dog’s senses and visual cues, which makes it tougher for a dog to find his way home.</p>
<p>Road safety is especially important in winter. If your dog is walking on the road in bad weather, inclement weather, or even just at night, drivers will have a harder time seeing him.</p>
<p>“Your animals should be well-confined or on a leash at all times,” Verdino says. “If you're walking your dog at night, I recommend a minimum of some kind of reflective gear.”</p>
<p>Luckily, there’s a lot of reflective gear for dogs on the market to help keep your dog visible—and it’s smart for your safety. Look for reflective collars, coats, and leashes, which can help locate your dog even if he's running around your own (hopefully fenced-in) yard.</p>
<p>The fiber-optic NiteyLeash 5’ leash is illuminated from end to end, and has a blinking or steady light mode that can be seen a quarter-mile away in the dark ($24.99; <em><a href="https://www.niteyleash.com/" target="_blank">NiteyLeash.com</a></em>). (While using this light-up leash out and about, I felt safer on our walks and got quite a few “cool leash” comments.)</p>
<p>Furthermore, consider a reflective or lighted jacket to keep your dog warm and visible at the same time. The Neon Lime Spot-Lite Spotted Jacket from Healers Pet Care will make sure your pooch shines bright in car headlights when you turn on the battery pack ($43; <em><a href="https://dogly.com/products/spot-lite-led-lighted-jacket-lime" target="_blank">Dogly.com</a></em>). You can get the DogBrite light-up dog leash—it’s visible for up to 1,000' ($24.99; <em><a href="https://dogly.com/products/light-up-dog-leash-red" target="_blank">Dogly.com</a></em>). You could also wrap a Nite Dawg LED Collar cover that straps on over your dog’s collar ($12.99; <em><a href="https://iheartdogs.com/product/nite-dawg-led-collar-cover/" target="_blank">Iheartdogs.com</a>).</em></p>
</div>
      </div>
    
  </div>
</div>                  <div  class="ami-photo-gallery-type ami-photo-gallery-item ami-photo-gallery-item-id-81654 ami-photo-gallery-item-image" id="81654">
  <figure class="article-media article-full__article-media">
    <div class="article-media__source">
      <img typeof="foaf:Image" data-lazy="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/dog-car-1280.jpg?itok=-WHbM-ln" alt="Dog Walking by Car" height="900" width="1200" />
              <noscript><img src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_image/public/dog-car-1280.jpg?itok=-WHbM-ln"></noscript>
          </div>
    <figcaption class="article-media__copy">
              <svg class="icon svg-icon_camera-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_camera"></use>
        </svg>
        Alberto Alejandro Ramírez Ortega / EyeEm / Getty          </figcaption>
  </figure>
  <div class="ami-photo-gallery-caption" data-index="7">
          <div class="slide-caption">
        <h2 class="ami-photo-gallery-title slide-title">7. Keep an eye on antifreeze</h2>
<div class="ami-photo-gallery-subtitle slide-description"><p>“Antifreeze is very toxic, and, unfortunately, it smells kind of like maple syrup, so it's enticing to dogs,” Verdino says. It could leak around your cars, especially in your garage or on your driveway. If antifreeze leaks out of your car, it could remain hidden until you pull away. And if your dog has access to those areas unattended, that could be a problem. Prevent your dog from having unattended access to those areas. If they do—like, say, the driveway is in the backyard within the fence—then pay attention when you pull in and pull out just to make sure your car isn’t leaking anything.</p>
<p>“Time is of the essence, and these things can be very toxic,” Verdino says. By the time you realize that your dog is sick, it might be too late. Even if you <em>think </em>your dog might have consumed antifreeze, I would take them right to your vet.”</p>
<p>Antifreeze is an all-season threat, so a little bit of prevention can go a long way in the wintertime.</p>
</div>
      </div>
    
  </div>
</div>                  <div id="taboola-endcard"></div>
              </div>
      <div class="bottom-ads">
        <div class="inner-wrap" id="dfp-tag-slideshow-leaderboard"></div>
      </div>
    </div>
    <div class="gallery-right-col">
      <div class="slides-share-bar">
        <div class="social-links-block article-full__social-links-block social-links-block_colored">
  <ul class="links-list social-links-block__links-list links-list_horizontal">
    <li class="links-list__item social-links-block__item">
      <button data-url="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mensfitness.com%2Flife%2Fentertainment%2F7-winter-safety-tips-dogs" class="facebook-btn social-links-block__btn" type="button" title="Facebook">
        <svg class="svg-icon_share_fb_50-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_share_fb_50"></use>
        </svg>
      </button>
    </li>
    <li class="links-list__item social-links-block__item">
      <button data-url="https://twitter.com/share?url=https%3A%2F%2Fwww.mensfitness.com%2Flife%2Fentertainment%2F7-winter-safety-tips-dogs&amp;text=7+winter+safety+tips+for+dogs" class="twitter-btn social-links-block__btn" type="button" title="Twitter">
        <svg class="svg-icon_share_twitter_50-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_share_twitter_50"></use>
        </svg>
      </button>
    </li>
    <li class="links-list__item social-links-block__item">
      <button data-url="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.mensfitness.com%2Flife%2Fentertainment%2F7-winter-safety-tips-dogs&amp;media=%3Cimg+typeof%3D%22foaf%3AImage%22+src%3D%22https%3A%2F%2Fcdn-mf0.heartyhosting.com%2Fsites%2Fmensfitness.com%2Ffiles%2Fstyles%2Fwide_videos%2Fpublic%2F1280-dogs-playing-snow.jpg%3Fitok%3DbtZyumWR%22+width%3D%22895%22+height%3D%22503%22+alt%3D%22Dogs+Playing+in+Snow%22+title%3D%22Dogs+Playing+in+Snow%22+%2F%3E&amp;description=7+winter+safety+tips+for+dogs" class="pinterest-btn social-links-block__btn" type="button" title="Pinterest">
        <svg class="svg-icon_share_pinterest_50-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_share_pinterest_50"></use>
        </svg>
      </button>
    </li>
    <li class="links-list__item social-links-block__item">
      <button data-url="mailto:?subject=7+winter+safety+tips+for+dogs&amp;body=https%3A%2F%2Fwww.mensfitness.com%2Flife%2Fentertainment%2F7-winter-safety-tips-dogs" class="email-btn social-links-block__btn" type="button"  title="E-mail">
        <svg class="svg-icon_share_mail_50-dims">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_share_mail_50"></use>
        </svg>
      </button>
    </li>
  </ul>
  <div class="social-links-block__comments">
    <svg class="svg-icon_comment_50-dims">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_comment_50"></use>
    </svg>
  </div>
</div>
      </div>
      <div class="caption"></div>
      <div class="right-ads">
        <div class="inner-wrap" id="dfp-tag-slideshow-box"></div>
      </div>
    </div>
  </div>
  <div class="main-gallery-index">
    <div class="index-title">7&nbsp;photos</div>
                  <div class="img-index-wrap" data-slick-index="0">
          <div class="index__media">
            <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_thumb_desktop/public/1280-royal-animal-coats.jpg?itok=zqcLXYAs" data-index="0"/>
          </div>
        </div>
                        <div class="img-index-wrap" data-slick-index="1">
          <div class="index__media">
            <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_thumb_desktop/public/1280-ruff-wear-boots-ondog.jpg?itok=AMJELLlq" data-index="1"/>
          </div>
        </div>
                        <div class="img-index-wrap" data-slick-index="2">
          <div class="index__media">
            <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_thumb_desktop/public/ecos-ice-melt.jpg?itok=LFQ6SlGN" data-index="2"/>
          </div>
        </div>
                        <div class="img-index-wrap" data-slick-index="3">
          <div class="index__media">
            <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_thumb_desktop/public/1280-barklypets.jpg?itok=fts9xgV1" data-index="3"/>
          </div>
        </div>
                        <div class="img-index-wrap" data-slick-index="4">
          <div class="index__media">
            <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_thumb_desktop/public/1280-nulo_1.jpg?itok=gM6xJSak" data-index="4"/>
          </div>
        </div>
                        <div class="img-index-wrap" data-slick-index="5">
          <div class="index__media">
            <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_thumb_desktop/public/1280-nitey-leash.jpg?itok=vzvT8xiB" data-index="5"/>
          </div>
        </div>
                        <div class="img-index-wrap" data-slick-index="6">
          <div class="index__media">
            <img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/gallery_slideshow_thumb_desktop/public/dog-car-1280.jpg?itok=K_868edK" data-index="6"/>
          </div>
        </div>
                      </div>
</div>
                          </div>

                          <aside class="top-articles gallery-page__top-articles article-full__top-articles">
                
  <div class="channel-news">
          <strong class="channel-news__title">Top Stories</strong>
        <ul class="media-list">
              <li class="media-list__item">
  <a href="/life/entertainment/watch-lara-croft-takes-dangerous-adventure-action-packed-tomb-raider-trailer">
<div  about="/life/entertainment/watch-lara-croft-takes-dangerous-adventure-action-packed-tomb-raider-trailer" typeof="sioc:Item foaf:Document" class="ds-1col node node-article node-promoted node-teaser view-mode-teaser media-block media-block_tile clearfix">

<div class="media-block__media"><svg class="icon svg-icon_trending-dims">
  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_trending"></use>
</svg><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/node_teaser/public/tom-raider-lara-croft-bow-1280.jpg?itok=m_CKfayt" width="385" height="256" alt="Alicia Vikander Tomb Raider" title="Alicia Vikander Tomb Raider" /></div><div class="media-block__body"><span class="category-link category-link_big blue">Movies and TV</span><strong class="media-block__headline">Action-packed 'Tomb Raider' trailer</strong><span class="media-block__byline">Matthew Jussim<span class="media-block__today">
  <svg class="icon svg-icon_time-dims">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_time"></use>
  </svg>
  Today
</span></span></div></div>


  </a>
</li>
              <li class="media-list__item">
  <a href="/life/entertainment/john-wick-3-new-villain-returning-cast-members-and-filming-locations-revealed">
<div  about="/life/entertainment/john-wick-3-new-villain-returning-cast-members-and-filming-locations-revealed" typeof="sioc:Item foaf:Document" class="ds-1col node node-photo-gallery node-promoted node-teaser view-mode-teaser media-block media-block_tile clearfix">

<div class="media-block__media"><svg class="icon svg-icon_gallery_80-dims"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_gallery_80" />
</svg><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/node_teaser/public/john-wick-3-main-1280_0.jpg?itok=3Dqg7qs8" width="385" height="256" alt="Keanu Reeves, John Wick" title="Keanu Reeves, John Wick" /></div><div class="media-block__body"><strong class="media-block__headline">‘John Wick 3’: New villain, cast revealed</strong><span class="category-link category-link_big blue">Movies and TV</span><span class="media-block__byline">Matthew Jussim<span class="media-block__today">
  <svg class="icon svg-icon_time-dims">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_time"></use>
  </svg>
  Today
</span></span></div></div>


  </a>
</li>
              <li class="media-list__item">
  <a href="/life/entertainment/heres-full-entertainment-lineup-2018-nba-all-star-game">
<div  about="/life/entertainment/heres-full-entertainment-lineup-2018-nba-all-star-game" typeof="sioc:Item foaf:Document" class="ds-1col node node-photo-gallery node-promoted node-teaser view-mode-teaser media-block media-block_tile clearfix">

<div class="media-block__media"><svg class="icon svg-icon_gallery_80-dims"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_gallery_80" />
</svg><img typeof="foaf:Image" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/styles/node_teaser/public/kevin-hart-all-star_0.jpg?itok=iiVCIubu" width="385" height="256" alt="Kevin Hart" title="Kevin Hart" /></div><div class="media-block__body"><strong class="media-block__headline">The 2018 NBA ASG entertainment lineup</strong><span class="category-link category-link_big blue">Celebrities</span><span class="media-block__byline">Matthew Jussim<span class="media-block__today">
  <svg class="icon svg-icon_time-dims">
    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_time"></use>
  </svg>
  Today
</span></span></div></div>


  </a>
</li>
          </ul>
  </div>
              </aside>
                        <footer class="article-footer gallery-page__article-footer hide-small hide-small">
                              
<ul class="tags-list ">
      <li class="tags-list__item">
      <a href="/topics/fit-travel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tag-link">Fit travel</a>    </li>
      <li class="tags-list__item">
      <a href="/topics/running" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tag-link">Running</a>    </li>
      <li class="tags-list__item">
      <a href="/topics/hiking" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tag-link">Hiking</a>    </li>
      <li class="tags-list__item">
      <a href="/topics/anywhere-workouts" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tag-link">Anywhere workouts</a>    </li>
  </ul>
                          </footer>
                          <div class="article-full__taboola">
                <div id="block-mf-taboola-mf-taboola" class="block block-mf-taboola">

    
  <div class="content">
      <div id='taboola-below-main-column-3'></div>
  </div>
</div>
              </div>
                          <div class="dfp-tag-wrapper" data-cb-ad-id="Teads" id="dfp-ad-mob-teads-wrapper"><div class="dfp-tag-wrapper" id="dfp-tag-mob-teads"></div></div>
                            <div class="spot-im-frame-inpage" id="article-full__spotim" data-post-id="53329"></div>
                                      <footer class="article-footer article-full__article-footer hide-desk hide-med">
                
<ul class="tags-list ">
      <li class="tags-list__item">
      <a href="/topics/fit-travel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tag-link">Fit travel</a>    </li>
      <li class="tags-list__item">
      <a href="/topics/running" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tag-link">Running</a>    </li>
      <li class="tags-list__item">
      <a href="/topics/hiking" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tag-link">Hiking</a>    </li>
      <li class="tags-list__item">
      <a href="/topics/anywhere-workouts" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tag-link">Anywhere workouts</a>    </li>
  </ul>
              </footer>
                      </div>
        </article>
      </div>
      <div class="l-two-cols__sidebar">
        <div class="rr-first-block-wrapper">
                      <div id="block-ami-dfp-blocks-dfp-right1-300-250" class="block block-ami-dfp-blocks">

    
  <div class="content">
    <div class="dfp-tag-wrapper" data-cb-ad-id="right1-300x250" id="dfp-ad-right1_300x250-wrapper"><div class="dfp-tag-wrapper sticky-ad" id="dfp-ad-right1_300x250"></div></div><script>if (!window.mobile){document.getElementById("dfp-ad-right1_300x250").setAttribute("adonis-marker","");googletag.cmd.push(function() {googletag.display("dfp-ad-right1_300x250");});}</script>  </div>
</div>
                  </div>
        <div class="rr-zergnet-wrapper">
                      <div id="block-mf-taboola-mf-zergnet" class="block block-mf-taboola">

    
  <div class="content">
    
<div class="zergnet-widget zergnet-widget-23046" data-zerg-widget-id="23046"></div>
  </div>
</div>
                  </div>
        <div class="rr-second-block-wrapper">
                      <div id="block-ami-dfp-blocks-dfp-right2-300-250" class="block block-ami-dfp-blocks">

    
  <div class="content">
    <div class="dfp-tag-wrapper" data-cb-ad-id="right2-300x250" id="dfp-ad-right2_300x250-wrapper"><div class="dfp-tag-wrapper sticky-ad" id="dfp-ad-right2_300x250"></div></div><script>if (!window.mobile){document.getElementById("dfp-ad-right2_300x250").setAttribute("adonis-marker","");}</script>  </div>
</div>
                            </div>
      </div>
    </div>
  </div>
            
  </div>
  </div>
</div>
  </div>

    </div>
      </section> <!-- /#content -->

  
  
</main> <!-- /#main -->

<footer class="site-footer">
      <div class="site-footer__top cf">
      <div class="page-wrapper">
          <div class="region region-footer-top">
    <div id="block-mf-footer-mf-footer-top" class="block block-mf-footer">

    
  <div class="content">
    
<div class="site-footer__top">
  <div class="page-wrapper">
    <div class="footer-subscribe-block cf">
                </div>
  </div>
</div>
  </div>
</div>
  </div>

      </div>
    </div>
  
      <div class="site-footer__middle cf">
      <div class="page-wrapper">
          <div class="region region-footer-middle">
    <div id="block-mf-footer-mf-footer-middle" class="block block-mf-footer">

    
  <div class="content">
    
<div class="page-wrapper l-five-cols l-five-cols_flex cf">
            <div class="site-footer__middle-col l-five-cols__col">
        
<strong class="site-footer__nav-title">
  <a href="/training">
    <strong class="site-footer__nav-title">Training</strong>
  </a>
</strong>
<nav class="nav-links-list">
  <ul class="nav-links-list__list">
          <li class="nav-links-list__list-item">
        <a href="/training/workout-routines">
          Workout Routines        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/training/build-muscle">
          Build Muscle        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/training/cardio">
          Cardio        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/training/endurance">
          Endurance        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/training/pro-tips">
          Pro Tips        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/training/build-muscle">
          Muscle        </a>
      </li>
      </ul>
</nav>
          </div>
                <div class="site-footer__middle-col l-five-cols__col">
        
<strong class="site-footer__nav-title">
  <a href="/nutrition">
    <strong class="site-footer__nav-title">Nutrition</strong>
  </a>
</strong>
<nav class="nav-links-list">
  <ul class="nav-links-list__list">
          <li class="nav-links-list__list-item">
        <a href="/nutrition/what-to-eat">
          What to Eat        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/nutrition/what-to-drink">
          What to Drink        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/nutrition/healthy-recipes">
          Recipes        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/nutrition/supplements">
          Supplements        </a>
      </li>
      </ul>
</nav>
              
<strong class="site-footer__nav-title">
  <a href="/weight-loss">
    <strong class="site-footer__nav-title">Weight Loss</strong>
  </a>
</strong>
<nav class="nav-links-list">
  <ul class="nav-links-list__list">
          <li class="nav-links-list__list-item">
        <a href="/weight-loss/burn-fat-fast">
          Burn Fat Fast        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/weight-loss/diet-friendly-recipes">
          Diet Friendly Recipes        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/weight-loss/success-stories">
          Success stories        </a>
      </li>
      </ul>
</nav>
          </div>
                <div class="site-footer__middle-col l-five-cols__col">
        
<strong class="site-footer__nav-title">
  <a href="/women">
    <strong class="site-footer__nav-title">Women</strong>
  </a>
</strong>
<nav class="nav-links-list">
  <ul class="nav-links-list__list">
          <li class="nav-links-list__list-item">
        <a href="/women/sex-tips">
          Sex        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/women/dating-advice">
          Dating        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/women/galleries">
          Photos        </a>
      </li>
      </ul>
</nav>
          </div>
                <div class="site-footer__middle-col l-five-cols__col">
        
<strong class="site-footer__nav-title">
  <a href="/lifestyle">
    <strong class="site-footer__nav-title">Lifestyle</strong>
  </a>
</strong>
<nav class="nav-links-list">
  <ul class="nav-links-list__list">
          <li class="nav-links-list__list-item">
        <a href="/styleandgrooming/grooming">
          Grooming        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/styleandgrooming/fashion">
          Fashion        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/life/gearandtech">
          Gear and Tech        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/life/entertainment">
          Entertainment        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/life/outdoor">
          Outdoor        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/life/travel">
          Travel        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/life/cars">
          Cars        </a>
      </li>
      </ul>
</nav>
          </div>
                <div class="site-footer__middle-col l-five-cols__col">
        
<strong class="site-footer__nav-title">
  <a href="/sports">
    <strong class="site-footer__nav-title">Sports</strong>
  </a>
</strong>
<nav class="nav-links-list">
  <ul class="nav-links-list__list">
          <li class="nav-links-list__list-item">
        <a href="/sports/baseball">
          Baseball        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/sports/basketball">
          Basketball        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/sports/football">
          Football        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/sports/golf">
          Golf        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/sports/hockey">
          Hockey        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/sports/mma">
          MMA        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/sports/nascar">
          NASCAR        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/sports/soccer">
          Soccer        </a>
      </li>
          <li class="nav-links-list__list-item">
        <a href="/sports/tennis">
          Tennis        </a>
      </li>
      </ul>
</nav>
          </div>
      </div>
  </div>
</div>
  </div>

      </div>
    </div>
  
      <div class="site-footer__bottom cf">
      <div class="page-wrapper">
          <div class="region region-footer-bottom">
    <div id="block-mf-footer-mf-footer-bottom" class="block block-mf-footer">

    
  <div class="content">
      <section class="site-footer__bottom-col site-footer__bottom-col_1">
    <div class="social-links-block ">
      <span class="social-links-block__title">Follow us</span>
      <ul class="links-list social-links-block__links-list links-list_horizontal"><li class="menu-8598 links-list__item social-links-block__item first"><a href="https://www.facebook.com/mensfitness" class="facebook" rel="me" target="_blank"><svg class="icon svg-icon_share_fb_round" width="50" height="50" viewBox="0 0 50 50"><defs><style>.cls-1{fill:none;}.cls-2{fill:#232323;}.cls-3{fill:#fff;}</style></defs><title>share_fb_round</title><g id="Layer_2" data-name="Layer 2"><g id="export"><rect class="cls-1" width="50" height="50"></rect><circle class="cls-2" cx="25" cy="25" r="24.8"></circle><path id="_Path_" data-name="<Path>" class="cls-3" d="M26,34H22V26H20V22h2V20.189C22,17.5,23.151,15,27.119,15H30v4H27c-.766,0-1-.2-1,.5V22h4l-1,4H26Z"></path></g></g></svg></a></li>
<li class="menu-8590 links-list__item social-links-block__item"><a href="https://twitter.com/MensFitness" class="twitter" rel="me" target="_blank"><svg class="icon svg-icon_share_twitter_round" width="50" height="50" viewBox="0 0 50 50"><defs><style>.cls-1{fill:none;}.cls-2{fill:#232323;}.cls-3{fill:#fff;}</style></defs><title>share_twitter_round</title><g id="Layer_2" data-name="Layer 2"><g id="export"><rect class="cls-1" width="50" height="50" transform="translate(0 50) rotate(-90)"></rect><circle class="cls-2" cx="25" cy="25" r="24.8"></circle><path id="_Path_" data-name="<Path>" class="cls-3" d="M34,20.654a6.908,6.908,0,0,1-2,.56,3.547,3.547,0,0,0,1.533-1.959,6.943,6.943,0,0,1-2.217.861A3.453,3.453,0,0,0,28.767,19a3.539,3.539,0,0,0-3.4,4.338,9.877,9.877,0,0,1-7.192-3.691,3.545,3.545,0,0,0-.474,1.776,3.694,3.694,0,0,0,1.709,2.942c-.573-.017-1.426-.179-1.426-.442v.045a3.393,3.393,0,0,0,2.643,3.465,4.038,4.038,0,0,1-1,.124,3.808,3.808,0,0,1-.693-.062,3.475,3.475,0,0,0,3.241,2.454,6.985,6.985,0,0,1-4.343,1.514A6.427,6.427,0,0,1,17,31.41,9.761,9.761,0,0,0,22.346,33a9.927,9.927,0,0,0,9.923-10.056c0-.153,0-.307-.007-.459A7.117,7.117,0,0,0,34,20.654Z"></path></g></g></svg></a></li>
<li class="menu-8593 links-list__item social-links-block__item"><a href="https://www.instagram.com/MensFitnessMag/" class="instagram" rel="me" target="_blank"><svg class="icon svg-icon_share_inst_round" width="50" height="50" viewBox="0 0 50 50"><defs><style>.cls-1{fill:none;}.cls-2{fill:#232323;}.cls-3{fill:#fff;}</style></defs><title>share_inst_round</title><g id="Layer_2" data-name="Layer 2"><g id="export"><rect class="cls-1" width="50" height="50"></rect><circle class="cls-2" cx="25" cy="25" r="24.8"></circle><circle class="cls-3" cx="25" cy="25" r="3.246"></circle><path class="cls-3" d="M33.946,21.289a6.609,6.609,0,0,0-.418-2.185A4.6,4.6,0,0,0,30.9,16.473a6.6,6.6,0,0,0-2.185-.418C27.751,16.01,27.444,16,25,16s-2.751.01-3.711.054a6.594,6.594,0,0,0-2.185.418A4.6,4.6,0,0,0,16.473,19.1a6.609,6.609,0,0,0-.418,2.185C16.01,22.249,16,22.556,16,25s.01,2.751.054,3.711a6.609,6.609,0,0,0,.418,2.185A4.6,4.6,0,0,0,19.1,33.527a6.594,6.594,0,0,0,2.185.418c.96.044,1.266.054,3.711.054s2.751-.01,3.711-.054a6.6,6.6,0,0,0,2.185-.418A4.6,4.6,0,0,0,33.528,30.9a6.609,6.609,0,0,0,.418-2.185C33.99,27.751,34,27.444,34,25S33.99,22.249,33.946,21.289ZM25,30a5,5,0,1,1,5-5A5,5,0,0,1,25,30Zm5.5-9A1.5,1.5,0,1,1,32,19.5,1.5,1.5,0,0,1,30.5,21Z"></path></g></g></svg></a></li>
<li class="menu-8591 links-list__item social-links-block__item last"><a href="https://www.youtube.com/MensFitness" class="youtube" rel="me" target="_blank"><svg class="icon svg-icon_share_youtube_round" width="50" height="50" viewBox="0 0 50 50"><defs><style>.cls-1{fill:none;}.cls-2{fill:#232323;}.cls-3{fill:#fff;}</style></defs><title>share_youtube_round</title><g id="Layer_2" data-name="Layer 2"><g id="export"><rect class="cls-1" width="50" height="50" transform="translate(0 50) rotate(-90)"></rect><circle class="cls-2" cx="25" cy="25" r="24.8"></circle><path class="cls-3" d="M30,17H20a6.018,6.018,0,0,0-6,6v4a6.018,6.018,0,0,0,6,6H30a6.018,6.018,0,0,0,6-6V23A6.018,6.018,0,0,0,30,17ZM22,29.214v-8L30,25Z"></path></g></g></svg></a></li>
</ul>    </div>
  </section>
  <section class="site-footer__bottom-col site-footer__bottom-col_2">
    <nav class="nav-links-list ">
      <ul class="nav-links-list__list"><li class="menu-9297 nav-links-list__list-item first"><a href="https://www.americanmediainc.com/brands/mens-fitness" rel="nofollow">About</a></li>
<li class="menu-8571 nav-links-list__list-item"><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code=DMT&amp;cds_page_id=203594" rel="nofollow">Subscribe</a></li>
<li class="menu-6696 nav-links-list__list-item"><a href="/contact">Contact</a></li>
<li class="menu-8574 nav-links-list__list-item"><a href="/newsletters" rel="nofollow">Newsletters</a></li>
<li class="menu-9298 nav-links-list__list-item last"><a href="https://www.americanmediainc.com/brands/mens-fitness" rel="nofollow">Advertising</a></li>
</ul>    </nav>
  </section>
  <section class="site-footer__bottom-col site-footer__bottom-col_3">
    <nav class="nav-links-list ">
      <ul class="nav-links-list__list"><li class="menu-9300 nav-links-list__list-item first"><a href="https://www.okmagazine.com/">OK! Magazine</a></li>
<li class="menu-9301 nav-links-list__list-item"><a href="https://www.mensfitness.com/">Men&#039;s Fitness</a></li>
<li class="menu-9296 nav-links-list__list-item"><a href="https://www.starmagazine.com/">Star Magazine</a></li>
<li class="menu-9303 nav-links-list__list-item"><a href="https://www.muscleandfitness.com/">Muscle &amp; Fitness</a></li>
<li class="menu-9302 nav-links-list__list-item"><a href="https://www.muscleandfitnesshers.com/">Muscle &amp; Fitness Hers</a></li>
<li class="menu-9299 nav-links-list__list-item"><a href="https://www.radaronline.com/">Radar Online</a></li>
<li class="menu-9305 nav-links-list__list-item"><a href="https://www.globemagazine.com/">Globe Magazine</a></li>
<li class="menu-9294 nav-links-list__list-item"><a href="https://www.flexonline.com/">Flex</a></li>
<li class="menu-9304 nav-links-list__list-item"><a href="https://www.nationalenquirer.com/">National Enquirer</a></li>
<li class="menu-9295 nav-links-list__list-item last"><a href="https://www.soapoperadigest.com/">Soap Opera Digest</a></li>
</ul>    </nav>
  </section>
  </div>
</div>
  </div>

      </div>
    </div>
  
      <div class="site-footer__copy cf">
      <div class="page-wrapper">
          <div class="region region-footer-copy">
    <div id="block-mf-footer-mf-footer-copyright" class="block block-mf-footer">

    
  <div class="content">
    
<p class="site-footer__copy-entry">
  Copyright © 2018 Weider Publications, LLC, a subsidiary of American Media, Inc. All rights reserved.
</p>
<p class="site-footer__copy-links">
  <a href="https://www.americanmediainc.com/privacy-policy" rel="nofollow" target="_blank">Privacy</a>
  <a href="https://www.americanmediainc.com/terms-and-conditions" rel="nofollow" target="_blank">Terms and Conditions</a>
</p>
  </div>
</div>
<div id="block-ami-dfp-blocks-dfp-mobile-bottom" class="block block-ami-dfp-blocks">

    
  <div class="content">
    <div class="dfp-tag-wrapper" data-cb-ad-id="mobile_bottom" id="dfp-ad-mobile_bottom-wrapper"><div class="dfp-tag-wrapper" id="dfp-ad-mobile_bottom"></div></div><script>if (window.mobile){document.getElementById("dfp-ad-mobile_bottom").setAttribute("adonis-marker","");googletag.cmd.push(function() {googletag.display("dfp-ad-mobile_bottom");});}</script>  </div>
</div>
  </div>

      </div>
    </div>
        <div class="geo-redirect-block">
      <div class="overlay ami-geo-redirect-popup" style="display:none;">
  <div class="ami-geo-redirect-block">
    <a class="close" href="#">&times;</a>
    <div class="ami-geo-redirect-block_redirect">
      <a class="redirect" href="https://www.mensfitness-magazine.fr">Aller sur le site français</a>
    </div>
    <div class="ami-geo-redirect-block_original">
      <a class="original" href="#">Continue To U.S. Site</a>
    </div>
    <div class="ami-geo-redirect-remember">
      <input type="checkbox" name="remember"><span>Remember your choice?</span>
    </div>
  </div>
</div>
    </div>
  </footer> <!-- /.site-footer -->
  
<script type="text/javascript" src="https://cdn-mf0.heartyhosting.com/sites/mensfitness.com/files/js/js_xQ_vrWfgpplnafuuqGVPVZfBhj0sSiaTiq0uqxgTfpk.js"></script>
 <script>
 var google_recaptcha_onload = function() {jQuery("#sailthru-newsletters-form .form-item-email input").on("focus", function(e){
  if (jQuery("#google_recaptcha_sailthru_newsletters_form").children().length > 0 ) {
    grecaptcha.reset(widgetId1); }
  else {
    widgetId1 = grecaptcha.render("google_recaptcha_sailthru_newsletters_form", {
      "sitekey" : "6LfkeyETAAAAALcDTKVo4UqAllHRMtplJbx8Yo-b",
      "size" : "normal",
      "theme" : "light"});
   }});jQuery("#node-sailthru-basic-newsletter-form .form-item-email input").on("focus", function(e){
  if (jQuery("#google_recaptcha_node_sailthru_basic_newsletter_form").children().length > 0 ) {
    grecaptcha.reset(widgetId1); }
  else {
    widgetId1 = grecaptcha.render("google_recaptcha_node_sailthru_basic_newsletter_form", {
      "sitekey" : "6LfkeyETAAAAALcDTKVo4UqAllHRMtplJbx8Yo-b",
      "size" : "normal",
      "theme" : "light"});
   }});};
  (function() {

	  var loadJS = function(url, implementationCode, location){

			var scriptTag = document.createElement('script');
			scriptTag.src = url;

			scriptTag.async=true;
			
			scriptTag.onload = implementationCode;
			scriptTag.onreadystatechange = implementationCode;
		
			location.appendChild(scriptTag);
			
	  };	 


	  var loadCSS = function(url, implementationCode, location){

			var linkTag = document.createElement('link');
			
			linkTag.href = url;
			linkTag.rel  = 'stylesheet';
			linkTag.type = 'text/css';
			linkTag.media = 'all';
			linkTag.async=true;
			
			linkTag.onload = implementationCode;
			linkTag.onreadystatechange = implementationCode;
		
			location.appendChild(linkTag);
			
	  };	 
		
      var oldonload = window.onload;
      
      window.onload =  function() {
          if  (typeof oldonload == 'function') {
          	oldonload();
          }

         //load fonts for older browsers that don't support inline CSS
         //loadCSS('/sites/mensfitness.com/themes/mfxvi/source/css/fonts-src.css',function() {console.log('fonts-src.css loaded');},document.head);

         //trigger Chartbeat Tealium tag
        if (typeof utag_data === 'undefined') {
          if (typeof window.utag_data !== 'undefined') {
            utag_data = window.utag_data;
          }
          else {
            var utag_data = {};
          }
        }
         utag_data.event_name = "tealium_onload";
         utag.view(utag_data);

		 //load re-captcha lib
         loadJS('https://www.google.com/recaptcha/api.js?onload=google_recaptcha_onload&render=explicit',
                 function() {jQuery(document).ready(function(){jQuery("#webform-recaptcha-submit").attr("disabled", false);});},
                 document.head);
         
      };
         
  })();
  </script>
    <script>
        var adonis = adonis || {};
        adonis.scriptResources = ["acdn.adnxs.com/prebid/"];
        adonis.transport = 'https://www.aduoso.com/http';
    </script>
    <script>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</script>
</body>
</html>
